Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt schlecht an beim ersten Kaltstart
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.951
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6149x gedankt in 5103 Beiträgen
Beitrag #76
RE: Motor springt schlecht an beim ersten Kaltstart
Das ist beides völliger Blödsinn.
Der Druck ist sofort da und die Pumpe schaltet hörbar schon nach einer guten Sekunde wieder ab.
Den Kraftstoffdruck messen bevor man tauscht.
Dazu gibt es ein T-Stück als Werkzeug, Mot.1311-05

Geteiltes Wissen ist doppeltes Wissen
26.09.2019 10:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
DrD Offline
Junior Member
**

Beiträge: 1
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #77
RE: Motor springt schlecht an beim ersten Kaltstart
Hallo Zusammen

Gibt es Neuigkeiten?
Mein Renault macht dieselbe Probleme und bin verzweifelt.
Danke & Grüsse
05.12.2020 00:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.951
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6149x gedankt in 5103 Beiträgen
Beitrag #78
RE: Motor springt schlecht an beim ersten Kaltstart
Hast du auch ein LPG Auto?
pdh91 hat aufgegeben und wahrscheinlich dieses Problem https://www.twingotuningforum.de/thread-42360.html

Geteiltes Wissen ist doppeltes Wissen
05.12.2020 00:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Erna0815 Offline
Member
***

Beiträge: 50
Registriert seit: Sep 2014
Bewertung 0
Bedankte sich: 3
0x gedankt in 0 Beiträgen
Beitrag #79
RE: Motor springt schlecht an beim ersten Kaltstart
Hallo. Mein Twingo 2 75 PS KM 115000 hat das selbe Problem ... jedoch ist keine Gasanlage verbaut. Bevor ich anfange in einer Werkstatt etwas tauschen zu lassen wollte ich mal fragen ob jemand villeicht eine Lösung kennt?
Ich schätze mal das der Anlasser irgendwann kaputt geht wenn man nicht handelt? MKL leuchtet nicht.
31.07.2021 15:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.951
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6149x gedankt in 5103 Beiträgen
Beitrag #80
RE: Motor springt schlecht an beim ersten Kaltstart
Lies bitte zuerst aus.
Wann wurden die Kerzen zuletzt gewechselt?
Mach' auch einen Kompressionstest.

Geteiltes Wissen ist doppeltes Wissen
31.07.2021 15:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Ruckelnder Motor beim Gasgeben, loses Kabel im Motorraum Einszweidreivier! 8 1.286 12.03.2022 08:19
Letzter Beitrag: Werni
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 951 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.152 09.02.2022 19:39
Letzter Beitrag: santaner61
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 809 13.09.2021 20:16
Letzter Beitrag: Svenio
ZZTwingo1 Hohes Standgas wenn kalt, die ersten 2 bis 3 Minuten chrissy012 5 1.353 27.05.2021 10:18
Letzter Beitrag: Broadcasttechniker
  Heulen nach Kaltstart ogniwT 19 11.405 25.02.2021 18:00
Letzter Beitrag: ogniwT
  wo ist der Motor drehzahl geber beim 1, 2l 16v twingo c06 16v 2003 41 35.068 26.01.2021 21:49
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht beim ersten Versuch Alesi_F1 4 1.501 23.10.2020 17:25
Letzter Beitrag: Alesi_F1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation