Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kurzschluss, Auto springt nicht mehr an
Verfasser Nachricht
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #1
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an
Hallo,

ich habe mal wieder ein Problem mit dem Kleinen.
Die 25 A Sicherung der Spritversorgung brennt ständig durch.
Ich hatte mehrmals eine neuecSicherung eingesetzt.
Die erste hatte gestern 200 Km gehalten.
Aber heute geht nichts mehr.
Jede 25 A Sicherung brennt durch sobald ich den Zündschlüssel drehe.
Ich habe von Autoelektrik nur wenig Ahnung und weiß definitiv nicht weiter.
30.11.2020 11:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #2
RE: Auto springt nicht mehr an
Guck mal in deiner LPG Verdrahtung.
Ansonsten Bitte mit Lampe nach den üblichen Verdächtigen suchen.
Beispiel
https://www.twingotuningforum.de/thread-42052.html
https://www.twingotuningforum.de/thread-38663.html
https://www.twingotuningforum.de/thread-39901.html
https://www.twingotuningforum.de/thread-8327.html

Das passt auch gut zu jemandem der nie Benzin tankt
https://www.twingotuningforum.de/thread-34231.html

Geteiltes Wissen ist doppeltes Wissen
30.11.2020 13:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #3
RE: Auto springt nicht mehr an
Hallo Ulli,

du bist der Beste.
Ich habe natürlich einige Threads bezüglich dieses spezifischen Fehlers gelesen.
Mein Auto wurde per Abschleppdienst nach Hause geschleppt.
Da steht er gut.
Ich habe einen Verdacht bezüglich des Fehlers.
Der neue, ziemlich teure Auspuff war ja nicht passend an der Verbindung Auspuffrohr-Kat.
Die Schelle hat nicht richtig abgedichtet.
Das gesamte System musste gewaltsam Richtung Beifahrerseite gedrückt werden,dann ging es einigermaßen.
Aber die Lamdasonde drückte an die Seitenwand im Auspufftunnel und die Kabel rieben an den Seitenwänden.
Ich vermute nun dort einen Kabelschaden durch Reibung an der Sonde.
Jedesmal wenn ich den Zündschlüssel drehe fliegt die 25 A Sicherung durch.
Und als Info.
Ich habe sehr wenig Ahnung von Autoelektrik und ich hasse es.
30.11.2020 17:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Dimei Offline
Junior Member
**

Beiträge: 9
Registriert seit: Nov 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Auto springt nicht mehr an
Hi habe das gleiche Problem. Mein Schrauber sucht einen Schaltplan vom Twingo Bj 2001, 3004, 779

Sicherung brennt immer durch! Wer kann mir helfen
05.12.2020 15:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
rohoel Offline
Navigator
*****

Beiträge: 3.188
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 672
902x gedankt in 692 Beiträgen
Beitrag #5
RE: Auto springt nicht mehr an
https://www.twingotuningforum.de/thread-...pid8747801
dort findest du die pläne.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
05.12.2020 15:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky , wallress
cooldriver Offline
Posting Freak
*****

Beiträge: 2.231
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
526x gedankt in 450 Beiträgen
Beitrag #6
RE: Auto springt nicht mehr an
Das bringt nix.
Möglichkeit für eine Hebebühne suchen und die Verkabelung der Lambdasonden
auf Beschädigung prüfen. Ebenso kann die Zündspulenzuleitung verschmort sein.
06.12.2020 10:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #7
RE: Auto springt nicht mehr an
Hebebühne.
Das ist was für 80jährige.
Wer fit ist der fährt einseitig auf den Bordstein und legt sich drunter.

Geteiltes Wissen ist doppeltes Wissen
06.12.2020 11:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #8
RE: Auto springt nicht mehr an
Hallo Ulli,Smile

da ich erst 70 Smile bin mache ich das natürlich auf dem Hof.
Kleiner Wagenheber,2 Stützen,1 Rollbrett und drunter.
Ich fotografiere das morgen mal und berichte hier darüber.
06.12.2020 15:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #9
RE: Auto springt nicht mehr an
Genau so geht das.
Ich bin erst 63 und fluche dabei wenn ich unterm Auto liege, aber es geht.

Geteiltes Wissen ist doppeltes Wissen
06.12.2020 16:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
handyfranky Offline
Franky
*****

Beiträge: 2.962
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 494
673x gedankt in 565 Beiträgen
Beitrag #10
RE: Auto springt nicht mehr an
Ich bin 55 und benutze seit Jahrzehnten Auffahrrampen, bin halt bequem. Very Happy

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
07.12.2020 06:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #11
RE: Auto springt nicht mehr an
Ulli,

fluchen und schimpfen gehört zu einer ordentlichen Reparatur.
Sonst wird das nix.
Und Handyfranky,ich werde mir zu Weihnachten 2 höhenverstellbare Auffahrrampen schenken.
Vereinfachen doch einiges.
Und man kann sicher darunter arbeiten.
07.12.2020 06:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.962
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 494
673x gedankt in 565 Beiträgen
Beitrag #12
RE: Auto springt nicht mehr an
Richtig, aber du sicherst, so wie du das machst ja auch gut ab, wie ich lese. Ja fluchen gehört zum SchraubernSmile geht schon beim Wetter los Very Happy

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
07.12.2020 06:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
Dimei Offline
Junior Member
**

Beiträge: 9
Registriert seit: Nov 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Auto springt nicht mehr an
Was hängt denn alles an der Sicherung Benzinpumpe mit dran?
07.12.2020 12:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #14
RE: Auto springt nicht mehr an
Es sind nicht die Verbraucher die kaputt sind.
Bis auf einmal Benzinpumpe selbst waren es ausnahmslos Kabelschäden.
Nochmal.

Kabelschäden.

Aufgescheuert und Kurzschluss gegen Auspuff oder Wärmeschutzblech oder seltener, Karosserie.

Geteiltes Wissen ist doppeltes Wissen
07.12.2020 13:10
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #15
RE: Auto springt nicht mehr an
Danke Ulli,

es genau ist das was du erwähnst und ich vermutet hatte.
Kabel von der Lambdasonde wegen dem blöden Auspuff durchgescheuert.(Siehe Foto)
Werde den fast neuen Imasaf Auspuff,der definitiv nicht passt wieder rausschmeißen und eine billige Auspuffanlage drunter montieren.
Hält 2 Jahre und erspart Stress,Kosten und Ärger.
Abschleppdienst etc..
Passt aber und da scheuert nix mehr weil das Rohr nicht auf den Kat passt und man das Ganze beidrücken muss damit es einigermassen dicht ist.
Und damit die Lambdasonde zerstört.
Ich habe die defekte Lambdasonde still gelegt.(Siehe Foto)
Auto läuft.
Bin echt gespannt wie.So wie es sich anhört ganz normal.
Habe es noch nicht gefahren.
Ich habe einen 25A KFZ Sicherungsautomat eingesetzt.(Siehe Foto)
Jetzt muss ich noch eine neue Lambdasonde nach Kat kaufen.
Online findet man kaum richtige Beschreibungen für die Sonden.
Weiß jemand die Teilenummer?
[Bild: twingo-07134915-8Vs.jpg]

[Bild: twingo-07134934-hm5.jpg]

[Bild: twingo-07134950-hU5.jpg]

[Bild: twingo-07135001-HqV.jpg]
07.12.2020 13:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , handyfranky
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 32 511 25.02.2021 14:25
Letzter Beitrag: Karaman
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 757 09.12.2020 11:22
Letzter Beitrag: yamstar
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 1.498 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 787 21.09.2020 10:26
Letzter Beitrag: Eleske
  Klimaanlage lässt sich nicht mehr einschalten Boris 19 2.574 28.08.2020 16:38
Letzter Beitrag: rohoel
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 1.585 24.08.2020 23:11
Letzter Beitrag: YoSwain
  Temoin anti démarrage éteint / WFS LED brennt nicht mehr Lazdim 97 9.578 03.04.2020 07:08
Letzter Beitrag: Lazdim
  Schlüssel öffnet nicht mehr per funk ritter 6 1.597 27.03.2020 17:44
Letzter Beitrag: ritter

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation