Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[GELÖST] Ausfall Kraftstoffversorgung durch elektrischen defekt
#1
Hallo liebe Community,
mein 2004er Twingo mit 58 PS (8-Ventiler-Motor) ist während der Fahrt ausgegangen. Gefunden habe ich eine durchgebrannte 25A-Sicherung in der Elektrik im Motorraum - irgendwie hängt es zusammen mit der Kraftstoffpumpe. Bei Versuchen mit verschiedenen kleineren Sicherung startete die Pumpe manchmal, meist jedoch nicht. Der Motor konnte überhaupt nicht gestartet werden.
Hat jemand einen leserlichen Schaltplan zu diesem Teil der Motorelektrik oder kann mir sonst irgendwie bei diesem Problem weiterhelfen ?
Gruß Nickel
Zitieren
Es bedanken sich:
#2
Der leserliche Schaltplan ist hier
https://www.twingotuningforum.de/thread-23530.html
Der Fehler ist im Prinzip bekannt und auch die Anleitung zur Fehlersuche.
Du hast das Pech dass wir den Fehler vor kurzem hatten und ich keinen Bock habe wieder und wieder die Fehlersuche zu erklären.
Lies dir bitte alle links in diesem Link durch und lege los.
https://www.twingotuningforum.de/thread-42029.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: nickel9210
#3
Nie kleinere Sicherungen nehmen, immer den exakten Wert.
Beispielsweise Kabelbereich vor der hinteren Lambdasonde und im Motorraum
über dem Luftfilter kann die Isolierung beschädigt sein und das Kabel liegt auf Karosserie.
Interessant wäre, ob schon bei Zündung die Sicherung fliegt.
Und unbedingt mit OBD und Torque App o. ä. anfreunden, dass man die Spannung am Steuergerät sehen kann.
Zitieren
Es bedanken sich: nickel9210
#4
Das möchte ich kommentieren.
NIE größere Sicherungen nehmen.
Eine Stufe drunter muss immer halten, teilweise sogar zwei Stufen.
Zum Rest, volle Zustimmung.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: KevKev1991
#5
Hallo Ulli,
vielen Dank für die schnelle Antwort.
Die Threads habe ich mir durchgelesen und ein Kurzschluss könnte durchaus vorliegen - der Marder hat schon mal eine Brezel in den Motorraum gelegt.
In den Schaltplanunterlagen werde ich nicht fündig, aber ich prüft nochmals:
1. Der Twingo ist ohne Servo, Klima etc. --> die Elektrobox im Motorraum ist recht leer...
2. die Relais 6 und 8 (Kühlerventilator und Kraftstoffpumpe) ziehen mit einer 20A-Sicherung an, wenn Relais 7 entfernt ist
3. die 20A-Sicherung fliegt wenn nur Relais 7 (Schutzrelais Einspritzanlage) gesteckt ist (6 und 8 entfernt)
--> also ist meine Problemstelle jenes Schutzrelais oder die Leitung nach dort
Frage: Wo sitzt dieses Relais? Ich möchte erst das Relais prüfen, und im zweiten Schritt die Leitung vom Relais bis zur Box der Motorelektrik
Kannst du mir vielleicht ein Bild oder ähnliches zukommen lassen?
Gruß Nickel


(02.08.2020, 00:30)Broadcasttechniker schrieb: Der leserliche Schaltplan ist hier
https://www.twingotuningforum.de/thread-23530.html
Der Fehler ist im Prinzip bekannt und auch die Anleitung zur Fehlersuche.
Du hast das Pech dass wir den Fehler vor kurzem hatten und ich keinen Bock habe wieder und wieder die Fehlersuche zu erklären.
Lies dir bitte alle links in diesem Link durch und lege los.
https://www.twingotuningforum.de/thread-42029.html
Zitieren
Es bedanken sich:
#6
Aaaaarghhh.
Du kannst nichts dafür.
Aber....BITTE BITTE BITTE lass das Relais in Ruhe!
Du hast nicht gelesen, sonst würdest du nicht nach der Relaisprüfung fragen.
Und du hast nicht gelesen sonst wüsstest du wie die Fehlersuche geht.

Du kannst meine Hinweise befolgen und den Fehler finden.
Mit Pech und Ungeschick findest du den Fehler nicht.
Mit eigenmächtigem Handeln baust noch viele zusätzliche Fehler ein.

Deswegen: Prüfe das Relais nicht!
Ein Relais ist ein (gesteuerter) Schalter und kann gar keinen Kurzschluss machen.
Aber du kannst das Relais beim "Prüfen" töten wie das schon einige vor dir gemacht haben.
Fast mein gesamtes Einkommen habe ich über 30 Jahre mit erfolgreicher Fehlersuche verdient.
Glaub mir einfach und gehe so vor wie vorgeschlagen.
Relais durch eine H4 Lampe ersetzen und dann fröhliche Fehlersuche.
Batterie dabei ans Ladegerät damit die nicht platt geht.
Übrigens, ein erfolgreich abgeschlossener Thread hat "gelöst" im Titel.

Übrigens, wo das Relais sitzt ist auch verlinkt.
Ziehe dir einfach mal einen der alten erfolgreich verlaufenden Fehlersuchen rein, ich muss dass doch nicht wieder und wieder machen.
Sonst lass dich in eine Werkstatt abschleppen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Der Tipp mit der H4-Lampe war gut - ideal zur Fehlersuche...
Der Auslöser war der abgebrochene Halteclip an der Steckverbindung bei der Lambda-Sonde - in der Folge senkte sich die Steckverbindung auf die Abgasleitung ab. 2 der 4 Kabelbaumseitigen Drähte hatten eine durchgeschmorte Isolation, hier kam es zum Kurzschluss. Die Drähte habe ich an den geschmorten Stellen nun getrennt und verlötet. Die Lötstelle habe ich mit längeren Schrumpfschläuchen isoliert. Gibt es eine bessere Lösung als Schrumpfschläuche?
Die Relais habe ich bereits geprüft sofort nach dem Finden der kaputten 25A-Sicherung. Beim Prüfen floss ein Strom von über 3 A - das erscheint mir in Zeiten des Energiesparens etwas hoch... Dient die Energie zum Aufheizen und somit Trockenhalten des Relais?
Zitieren
#8
Nein.
Du hast die Spule verpolt* und zum Glück ein Labornetzteil genommen.
Die meisten prüfen mit der Autobatterie und dann raucht die Dämpferdiode* ab die parallel zur Spule geschaltet ist.
Ich weiß schon warum ich schreibe dass die Leute die Finger vom Relais lassen sollen....
Haste nochmal Glück gehabt.
Auch dieser Thread steht jetzt auf "gelöst"

* Der Spule ist egal wo Plus und Minus ist, der parallelen Löschdiode allerdings nicht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Hast du vielleicht Fotos? Ich habe auch ein ähnliches Problem
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Multiple Fehler...Ausfall auf der Autobahn Spanni 4 4.236 27.06.2014, 09:02
Letzter Beitrag: Spanni
  Heftiges Ruckeln beim Gasgeben (alt) - Dann kompletter Ausfall (neu!) Kernle 32DLL 8 8.000 01.09.2011, 14:42
Letzter Beitrag: Kernle 32DLL

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste