Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
25A Sicherung ständig durch, keine Verbindung zum Steuergerät
#1
Guten Abend,

hab folgendes Problem ich hoffe ihr könnt mir helfen.

Ich besitze renault twingo bj 2000 initiale mit Autimatikgetriebe.

Mein Auto ist vor 3 Wochen während der Fahrt ausgegangen und springt6seit dem nicht mehr an. ADAC konnte keine Fehler auslesen, weil er keine Verbindung aufbauen konnte. Mein Freund hat es auch versucht ging auch nicht.

Folgendes haben wir bereits versucht.

Ständig fliegt die 25 A Sicherung raus bis jetzt 4 mal getauscht.

Verdacht war die Benzinpumpe.. gewechselt, aber daran liegt es nicht weil er läuft.

OT geber hatte 260 Ohm trotzdem getauscht erfolglos.
Alle Relais sind in Ordnung. Zundfunke und alle Sicherungen in Ordnung.

Mein Freund meint MSG ist defekt. Wfs wurde bei mir vor 2 Jahren deaktiviert. Also an wfs kann es nicht liegen. Ich habe bei ebay ein MSG gefunden mit exakten Teilen nr 7700113510 die Nr stimmt alles andere nicht. Meint ihr das würde funktionieren, weil ich müsste erstmal klonen und dann einbauen. MSG 130 euro plus 100 für klonen ist viel Geld für twingo, aber mein Auto ist sehr gut.

Vielen Dank im voraus

LG elano
Zitieren
Es bedanken sich:
#2
Man kann Steuergerätestecker und Minuspol abmachen.
Dann Widerstand von Sicherung nach Karosse messen.
So aktiv Kurzschluss seitens Platine wäre mir neu.
Zitieren
Es bedanken sich: Elano67
#3
Ständig durchbrennende 25A Sicherung ist doch bekannt, jetzt ist das Kabel ganz durch.
Also KEIN Steuergerät kaufen sondern das Kabel reparieren.
Nicht so machen https://www.twingotuningforum.de/thread-36904.html
Dann lieber so https://www.twingotuningforum.de/thread-40099.html
Es wird genau das hier sein https://www.twingotuningforum.de/thread-...pid8761705
Unwahrscheinlicher aber immer noch möglich https://www.twingotuningforum.de/thread-...pid8449359

Edit.
Habe deinen Beitrag abgetrennt und ein eigenes Thema draus gemacht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Elano67
#4
Guten Tag, also ihr tippt auf ein Kabelbruch. Wie gesagt mein Nachbar hat mehr Ahnung als ich. Ich werde gleich nochmal gründlich gucken die stellen.
Ich habe den Wagen jetzt fast 1 Jahr. Noch nie Probleme gehabt mit Sicherungen. OT Geber war nur defekt das wars. So ein Problem hatte ich noch nie. Steht jetzt seit 4 Wochen ohne zu wissen was er hat ?
Wir haben jetzt 3std im Motorraum nach kabelbruch gesucht nichts gefunden alles ist in Ordnung. Keine Ahnung was das sein kann
Zitieren
Es bedanken sich:
#5
Dann kann das Kabel scheuern an der hinteren Lambdasonde, siehe Link.
Unterstellböcke bzw, Hebebühne. Selbstschutz geht vor, nicht nur Wagenheber.
Zitieren
Es bedanken sich:
#6
Cool driver welche link meinst du?
Zitieren
Es bedanken sich:
#7
Vor 3-4 Monaten habe ich immer kleinen Stromschlag bekommen Fahrertür. Kurze Zeit später ist mir die ZV ausgegallen ob es damit was zu tun hat?
Ich habe bei mir um die Ecke twingo gefunden bj. 01.2004 1.2 16V 75ps. 130tkm gelaufen. Ist die Serie wenigstens empfleneswert?
Zitieren
Es bedanken sich:
#8
Auf jedenfall besser als ein Phase 2 Twingo, der 2004er sollte mit Glück auch schon den "Facelift Motor" drin haben. Was soll er kosten?
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#9
Stromschlag und ZV Ausfall, jetzt kann ich dich besser einschätzen.
Du bist mehr so der Voodoo Typ.
Die tun sich aber schwer mit Fehlersuche.
Wenn der jetzige Twingo wirklich noch ein Phase2 ist (12 Zoll Räder) dann ist die Option einen 2004er zu kaufen eine gute.
Die 75PS Version würde ich nur kaufen wenn es der Facelift ist, sonst nicht.
Beim 8 Ventiler ist das Baujahr halbwegs egal, Hauptsache Phase3.

Und jetzt nochmal ernsthaft.
Wenn die 25A Sicherung mehrfach durchgebrannt ist, hast du dir da keinen Kopf gemacht?
Blind ersetzt, fährt ja wieder?
Dass es da irgendwo einen Kurzschluss gibt der der irgendwann mal zu Brand oder Durchbrennen von Kabeln führt ist dir nicht in den Sinn gekommen?
Mach mal 25 Bilder vom Motorraum aus den unterschiedlichsten Positionen, dabei die Kamera auch an unmögliche Stellen halten.
Dovon lädst du 8 gelungene hiermit hoch http://pics.twingotuningforum.de/
Dazu dann bitte noch 3 Bilder vom Unterboden.
Aber von Stellen wo auch was zu sehen ist, glattes Blech interessiert mich nicht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#10
Und von den Schwellern nähe Hinterräder Wink
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#11
Morgen, puh ich weiss nicht ob es ein facelift ist. Woran kann es denn erkennt?

Die 25A Sicherung ist erst aufgetreten nach dem der Wagen plötzlich ausgegangen ist. Vorher hatte ich sowas nicht gehabt. Der Motor ist am Orgeln nach 2-3 Versuchen flog immer die 25A raus. Ich habe mich vielleicht falsch ausgedruckt sorry.

Gestern Abend wie gesagt hat mein Nachbar alles durchgecheckt. Wir haben kein Kabelbruch oder ähnliches gefunden. Wie es im Innenraum aussieht wissen wir nicht. Die Fotos lade ich heute Abend mal hoch.
Zitieren
Es bedanken sich:
#12
https://m.mobile.de/auto-inserat/renault...ml?ref=srp
Zitieren
Es bedanken sich:
#13
Euro3 ist vor Facelift.
Schönes Auto, aber von der Motorelektrik muss man Laien warnen.*
Und glaub nicht dass die Werkstatt damit besser klar kommt.
Wenn du dein Auto repariert bekommst, dann kannst du den kaufen.
Also entweder kein fahrendes Auto oder direkt zwei für dich....

Die macht immer wieder Stress, das Forum ist voll davon.
DEIN Fehler hingegen ist bekannt und mit Anleitung gut zu finden.
Dass DU dich schwer damit tust kann ich nur zum Teil verstehen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#14
Super. Gut zu wissen. Das Auto steht am Straßenrand. In die Werkstatt zu schleppen würde vielleicht helfen, aber das Problem ist man kann nicht mal Fehler auslesen.
Zitieren
Es bedanken sich:
#15
Das Problem liegt darin das die wenigsten Menschen in der Lage sind logisch bei der Fehlersuche vorzugehen.
Übrigens sind auch sehr viele "Profis" dazu nicht in der Lage.

Vorgehensweise wäre
Auto läuft nicht, keine Daten.
Erster Schritt: Stromversorgung messen.
Dabei den Leitungen folgen die von den 25A abgesichert werden.
Das Relais welches die Leitung schaltet dabei durch eine Lampe ersetzen.
Steht in den Links die ich gesetzt habe.

Alternativ wenn das Steuergerät in Verdacht steht (ist es aber NIE außer bei Überschwemmung oder Verpolung)
Steuergerät in ein anderes Fahrzeug einsetzen.
Wegen WFS wird der Motor nicht laufen, aber man kann auslesen.
Kein Auto vorhanden?
Geht auch so https://www.twingotuningforum.de/thread-34515.html

Das fällt mir natürlich leicht weil ich über 30 Jahre mein Geld mit Fehlersuche verdient habe.
Da wird man schon fit und gewitzt wenn man nicht gerade auf den Kopf gefallen ist.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keine Verbindung zum Steuergerät mit Torque zum Twingo C06 Sativae 35 25.697 26.05.2023, 09:30
Letzter Beitrag: mrairbrush
ZZTwingo1 Standlicht links, Sicherung 10A B7/8 [gelöst] martin-8 9 2.271 08.01.2023, 13:25
Letzter Beitrag: martin-8
  Ratlos , Sicherung Scheibenreinigung, Heckwischer, Rücklicht Hoteyes 8 6.853 17.08.2021, 18:26
Letzter Beitrag: hti
  Sicherung Klimaanlage vorhanden fritze123 6 3.340 25.04.2021, 10:02
Letzter Beitrag: Broadcasttechniker
  Sicherung nachträglich belegen panman 2 2.903 10.12.2018, 07:27
Letzter Beitrag: panman
  Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !? unleash_it 18 16.402 24.07.2018, 10:08
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Lüftung funktioniert nicht -Sicherung haut es raus its_me 2 3.343 24.05.2018, 16:43
Letzter Beitrag: Broadcasttechniker
  WFS in verbindung mit andere Elektrische Fehler- KEyQuest 14 10.217 14.09.2017, 14:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste