Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Verfasser Nachricht
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #1
Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
hallo liebe Community,

- ggf. hier etwas off-topic: aber ich suche wirklich einen Expertenrat - und beim Clioforum - clio-forum.de oder so ist eine Registrierung nicht moeglich..

ich fahre einen clio 2 bj 2002

folgendes Problem bzw. phänomen. Die Batterie ist kurz nachdem ich

a. Starthlife den Clio wieder zum Laufen gebracht habe u. danach ein paar KM gefahren bin wieder leer.

Das geht nun seit wochen so. Ich habe die Batterie auch schon mal ausgetauscht - gegen eine andere (die ich zugegebenermaßen vom Schrott geholt hab).

nun frage ich mich was denn da noch sein kann. Meint ihr denn dass da ggf. ein

- heimlicher Verbraucher noch Strom zieht u. die BATT immer leerzieht!?*
- oder dass ggf die Ladung nicht sauber ist - u. ggf. eben die BATT nicht richtig aufgeladen wird?

hier ein kleiner Videofilm den ich gedreht habe - bei Laufendem Motor: Man sieht dass die Spng etwas schwank - zw. 13 u. 15 Volt.

der Clip zeigt ein analoges Multimeter: https://goo.gl/photos/hCyAwkrVj9Uf5JTq5

was meint ihr denn - freu mich von Euch zu hoeren. VG martin

* noch etwas: ich hab immer wieder ein Problem mit dem Wassereintritt.
Wenns viel regnet - dann hab ich im Fußraum im letzten halbem Jahr wasser gehabt. DAS Problem istn och nicht ganz weg. GGF kommt es über die Frontscheibe u. dann auf irgendeinem weg in das Wageninnere.
#
das Problem mit der Elektirik ist jetzt aber seit geraumer Zeit auch schon da - und zwar in total trockenen Zeiten. Kann man ggf von einander trennen... Denk ich zumindestens jetzt.
11.06.2016 20:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1259x gedankt in 1058 Beiträgen
Beitrag #2
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Batterie extern aufladen, Spannung messen, muss über 12,5V liegen.

Einbauen, Ruhestrom messen. Darf max 50mA betragen.

Motor starten, große Verbraucher einschalten wie Licht, Heckscheibe, Gebläse usw.
Spannung messen. Muss im erhöhten Leerlauf über 13,5V liegen und stabil sein.

Stimmt etwas nicht, Masseverbindungen an Motor und Lichtmaschine prüfen.
Ggf Regler und oder Lichtmaschine ersetzen.
11.06.2016 20:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
supertramp Offline
Banned

Beiträge: 848
Registriert seit: Jul 2015
Bedankte sich: 26
162x gedankt in 137 Beiträgen
Beitrag #3
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Geld für neue Batterie und anständiges Ladegerät muss man schon aufbringen,
sonst brauch man kein Auto fahren.
Was heißt leere Batterie genau, wie sind die Symptome?
11.06.2016 20:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
hallo u guten Abend,

werde die Batterie extern aufladen.

(11.06.2016 20:37)9eor9 schrieb:  Batterie extern aufladen, Spannung messen, muss über 12,5V liegen.
Einbauen, Ruhestrom messen. Darf max 50mA betragen.
Motor starten, große Verbraucher einschalten wie Licht, Heckscheibe, Gebläse usw.
Spannung messen. Muss im erhöhten Leerlauf über 13,5V liegen und stabil sein.

Stimmt etwas nicht, Masseverbindungen an Motor und Lichtmaschine prüfen.
Ggf Regler und oder Lichtmaschine ersetzen.

Werde das mal machen - den Ruhestrom messen - und überprüfen wie hoch der ist.
Die Belastung mit gr. Verbrauchern werde ich auch prüfen u sehen ob denn die Batt. dann noch stabil ist.

Vielen Dank für Eure Tipps.

VG unleash
11.06.2016 21:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Moin Moin liebe Community,

also habe nun weitere Messungen vorgenommen:

Fehlerstrom bei ausgeschaltenem Motor beträgt mehr als 450 miliampere

zu dieser Messung hab ich den Minuspol der Batterie abgeklemmt u. dann den Strom gemessen, der dann noch fliest ( zw. Minuspol der Batterie
u. dem Ladekabel ).

Und ja: ich erinnere den Wassereintritt in den Clio den ich immer noch nicht abgestellt habe: - das mit dem WASSER ist alles sehr plausibel - ich denke ich muss diesem Thema auch nachgehen. Und da trockenlegen wenn etwas hier unter der Abdeckung ggf feucht ist. Dazu muss ich mich unbed. nochmals in dieses Thema vertiefen. (Z.Zt. behelfe ich mich mit einer Abdeckhaube - sprich Halbgarage)

- Die oben genannte Idee mit der Lima u dem Ladestromregler denke ich ist im Moment nicht mehr relevant - denn ich habe ja ein Problem mit der Entnahme aus der Batterie - nicht mit der Ladung derselben...

Was ich jetzt noch machen muss:

Messen (PRÜFEN) wenn man die MINUSKLEMME von der Batterie abnimmt wie viel A da noch gezogen werden - ich werde dann dabei Sicherung für Sicherung ziehen um zu sehen wo der Verbraucher ist. Nach dem abklemmen muss ich allerdings etwas warten bis die Steuergeräte eingeschlafen sind (ca. 15 min), und die Türen natürlich geschlossen wegen Innenbeleuchtung.

melde mich auf alle Faelle wieder.

LG
12.06.2016 11:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1259x gedankt in 1058 Beiträgen
Beitrag #6
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
(12.06.2016 11:18)unleash_it schrieb:  - Die oben genannte Idee mit der Lima u dem Ladestromregler denke ich ist im Moment nicht mehr relevant - denn ich habe ja ein Problem mit der Entnahme aus der Batterie -

Auch an dieser Stelle kann der Strom verschwinden. Ggf die Kabel an der Lima abschrauben/abstecken oder mit einem Zangenamperemeter messen.
12.06.2016 11:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
(12.06.2016 11:26)9eor9 schrieb:  
(12.06.2016 11:18)unleash_it schrieb:  - Die oben genannte Idee mit der Lima u dem Ladestromregler denke ich ist im Moment nicht mehr relevant - denn ich habe ja ein Problem mit der Entnahme aus der Batterie -

Auch an dieser Stelle kann der Strom verschwinden. Ggf die Kabel an der Lima abschrauben/abstecken oder mit einem Zangenamperemeter messen.

jo hast recht - muss ich gucken -
fange gleich an.

koennte noch so etwas wie ein handbuch zu den sicherungen brauchen...
12.06.2016 13:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1259x gedankt in 1058 Beiträgen
Beitrag #8
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Auf der Rückseite des Mini-Handschuhfaches sind Symbole zu sehen - zumindest bei meinem 98er.
12.06.2016 13:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 2.753
Registriert seit: Jul 2014
Bewertung 9
Bedankte sich: 532
723x gedankt in 568 Beiträgen
Beitrag #9
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
(12.06.2016 13:12)unleash_it schrieb:  koennte noch so etwas wie ein handbuch zu den sicherungen brauchen...

reicht die seite?

[Bild: twingo-12151249-lJr.jpg]



mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
12.06.2016 14:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: unleash_it
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
hallo u guten abend - vielen vielen Dank Euch beiden.

das hilft alles sehr!

....also die mehr als 450 Miliampere-Fehlerstrom hab ich mit exakt einer Sicherung "abhängen" koennen. Ich hänge euch jetzt mal zwei Bilder an.

Einemal mit der suspekten Sicherung
- es ist die einzige braune Sicherung - sie hat 5 Ampere
Lage: dritte Reihe von oben - zweite Sicherung von rechts. ...
[Bild: twingo-12214136-8gk.jpg]

Hab keine große Ahnung von Autoekektrik aber bin ausgebildeter Elektroniker. Ich bin ziemlich sicher dass ich den Kurzschluss somit "abgehängt" habe.

Wenn ich ohne diese Sicherung versuche zu Starten dann springt der Motor nicht gleich an. im Display leuchtet aber alles wie sonst auch. Wenn der Motor etwas warm ist kommt es auf diese Sicherung nicht immer an. ABER eher wenn es ein "Kaltstart" ist.

Habe auch schon versucht, einfach nach dem Starten die Sicherung zu ziiehen. Dann läuft der Motor auch weiter.
0
Nun steh ich vor DER AUFGABE herauszufinden was diese Sicherung macht - was sie absichert -und dann auch noch
zu verifizieren, dass ich den "NEBENSCHLUSS - oder hohen Fehlerstrom " so auch vollständig abgehängt habe. UND ob denn dann die Batterie nicht mehr belastet wird.

Und ja - am ENDE des GANZEN gilt es, herauszufinden was genau da schief geht - wie es zu diesem Fehlerstrom kommt. IST das Teil das zieht "essentiell" oder "nicht-essentiell" für den Betrieb.



Freu mich über jeden u. alle Tipps.

VG leash__
12.06.2016 16:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 2.753
Registriert seit: Jul 2014
Bewertung 9
Bedankte sich: 532
723x gedankt in 568 Beiträgen
Beitrag #11
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
bilder bitte mit dem picuploader einbinden, dann bleibt es lesbar, aktuell muß man bei den großen bilder nach rechts scrollen. Sad

sind auf deiner sicherungsabdeckung keine pictogramme?


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
12.06.2016 17:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.794
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 235
474x gedankt in 370 Beiträgen
Beitrag #12
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Ich hätte das Bild ja noch größer gemacht.... hat der Ulli gefixt.....nachdem Georg verschoben hat, s.u.

Zweitens: Falsches Unterforum hat nichts mit Tuning zu tun.

Drittens: An dieser Sicherung hängt UCH, Diagnoseanschluss, Innenschalter ZV und Instrumententafel.

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
12.06.2016 18:55
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
hallo - vielen lieben Dank an euch alle ,auch an kevkev1991 und rohoel,
danke für die Hinweise u. auch für das Aufräumen des Threads.
Werde mir mal das Schema in der INNENSEITE DER ABDECKUNg nochmals ansehen.
Nochmals kurz zu den Pähnomenen. Ohne diese 5 Ampere-Sicherung springt er (insbes.) wenn der Motor kalt ist, schlecher an.
Ferner hab ich beobachtet dass die blinkende LED im Cockpit nicht mehr blinkt wenn die Sicherung nicht drinne ist.
Wenn ich das Auto anwerfe - mit Sicherung eingebaut - dann aber die Sicherung rausnehme - dann geht der Motor nicht aus.

Hmm mehr hab ich noch nichht rausgefunden - geht jetzt morgen bzw. am kommenden Wochenende wieder weiter.
euch nochmlas vielen Dank!
12.06.2016 22:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
unleash_it Offline
Member
***

Beiträge: 65
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #14
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
    moin

[ hier nur kurz - hab grad wenig zeit - mehr heut Abend. ]

es ist m.e. die Multitempo-sicherung: vgl Bild der Abdeckung..


was sie so macht: hier ein paar Eindrücke: http://www.motor-talk.de/forum/clio-spri...50313.html


wie oben geschrieben [ hier nur kurz - hab grad wenig zeit - mehr heut Abend. ]
13.06.2016 13:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
big-Boy Offline
Junior Member
**

Beiträge: 8
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !?
Hier mal eine kleine Hilfe für das Wasserproblem was du hast!

Im motorraum hast du in Richtung fahrgastzelle eine Art spritzwand wo ein Gummi drüber läuft.
Mittig hinter dieser Wand hast du unten ein kurzes Gummirohr mit eine Art Membran auf der Unterseite.
Mach die ab denn darin sammelt sich über die Jahre der Dreck und dann kann das Regenwasser nicht mehr ablaufen und kommt mittig hinter dem Amateurenbrett in den Innenraum.

Habe das erst letztens bei ein clio behoben seid dem ist Ruhe

Gesendet von meinem ALE-L21 mit Tapatalk
14.06.2016 11:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Batterie ständig Leer, Warnlampe leuchtet King.Tschuljen 1 1.461 17.08.2014 16:13
Letzter Beitrag: Broadcasttechniker
  30Ampere ABS Sicherung fliegt ständig twinracer 5 3.364 08.12.2013 00:10
Letzter Beitrag: twinracer
  Sicherung fliegt ständig raus - Bin verzweifelt Moejoe 6 4.571 02.02.2013 17:04
Letzter Beitrag: Broadcasttechniker
  Batterie ständig leer Twingocity 7 4.320 15.05.2012 22:58
Letzter Beitrag: Twingocity
  Sicherung ständig hinüber xxdeschnerxx 2 1.776 23.04.2012 08:01
Letzter Beitrag: xxdeschnerxx
  Twingo springt ständig nicht an Gold 40 72.818 18.04.2012 21:31
Letzter Beitrag: Broadcasttechniker
  Handbremssignal leuchtet ständig Alex8v 9 5.522 18.03.2012 20:58
Letzter Beitrag: Broadcasttechniker
  Standlichtsicherung fliegt ständig !! haemmer 3 2.591 05.02.2011 19:34
Letzter Beitrag: TobY87

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation