Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GELÖST: Twingo geht einfach aus beim fahren
Verfasser Nachricht
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
GELÖST: Twingo geht einfach aus beim fahren
Moin,
ich habe einen Twingo Baujahr 10/99 und war auf dem Heimweg, als er während der Fahrt einfach ausgegangen ist.
Man konnte ihn nicht mehr starten und dabei ist mir aufgefallen, das das Tachdisplay komplett aus wahr.
Warnleuchten waren sonst keine angewesen, die auf einen Fehler hindeuten könnten.
Ich habe dann die Sicherungen überprüft und konnte eine durchgebrannte 20A Sicherung bei "Injection" austauschen.
Bin dann weiter nach Hause gefahren und heute zur Arbeit (ca.13KM) und er ist ohne Probleme durchgefahren.
Jetzt habe ich aber das ungute Gefühl, das die Sicherung ja nicht umsonst durchgebrannt ist....
Ich denke die Sicherungen sind genauso alt wie das Auto nach der Erstzulassung.
Gibt es Punkte, wo man überprüfen kann, was es sein könnte?
Dazu habe ich noch eine Frage, bei der Tachobeleuchtung ist das rechte 1/3 fast nicht mehr zu erkennen, weil es zu dunkel ist.
Kann man da evtl. was machen, Birnen tauschen etc.?
Ich bin leider Laie was Autoschrauben angeht. =(
Danke schonmal für eure Hilfe.
17.07.2009 13:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoDevil Offline
Posting Freak
*****

Beiträge: 1.795
Registriert seit: Mar 2009
Bewertung 34
Bedankte sich: 20
32x gedankt in 23 Beiträgen
Beitrag #2
RE: Twingo geht einfach aus beim fahren
Hi,

und Herzlich Willkommen hier im Forum.

Also was deine Tachobeleuchtung angeht da sitzen 3 oder 4 Birnen hinter die man tauschen kann.
Dafür musst du die Ober Verkleidung abbauen, das machst du indem du die Drei Schrauben löst. Rechts,Links und in der Mitte. Dann kannst du es abnehmen und siehst schon den display, den einfach losschrauben umdrehen und die Birnen raus drehen.

Lg
TwingoDevil

17.07.2009 14:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Twingo geht einfach aus beim fahren
Danke schön.
Das hört sich ja schonmal nicht so schwer an.
Jetzt bin ich noch gespannt, ob jemand einen Tip wegen der Sicherung hat.
17.07.2009 14:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoDevil Offline
Posting Freak
*****

Beiträge: 1.795
Registriert seit: Mar 2009
Bewertung 34
Bedankte sich: 20
32x gedankt in 23 Beiträgen
Beitrag #4
RE: Twingo geht einfach aus beim fahren
Da wird sich auch noch der ein oder andere finden.
Wir haben hier sehr erfahrende User an Board die jede menge wissen Smile

Lg
TwingoDevil

17.07.2009 14:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Twingo geht einfach aus beim fahren
Deshalb habe ich mich hier im Forum angemeldet.
Hatte mich vorher schonmal schlau gelesen. =)
17.07.2009 14:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Flums Offline
Senior Member
****

Beiträge: 319
Registriert seit: Dec 2006
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Twingo geht einfach aus beim fahren
Es kann mal vorkommen das sich eine Sicherung auslöst.
Besonders wenn kleine lampen kaputt gehen,der draht fällt dann so das sich ein kürzschluss ergibt.
Hast ja die sicherung getauscht,hoffe die gleiche Ampere zahl.

Thomas

Twingo Freunde NRW
17.07.2009 15:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Twingo geht einfach aus beim fahren
ja, hab mir vorsichtshalber 2 Pakete gekauft ^^ und habe sie wieder gegen eine 20A auswechselt.
17.07.2009 15:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Twingo geht einfach aus beim fahren
So, eben ist es wieder passiert.
Ich stand beim Supermarkt auf den Parkplatz, bin losgefahren, mußte am Ende der Ausfahrt bremen, konnte aber gleich wieder gas geben und da ist die Sicherung wieder durchgebrannt.
Also die Motordrehzahl war auf den weg nach unten (Kupplung durchgedrückt) und dann sofort wieder Gas gegeben um abzubiegen.
Dazu ist es auch noch fast genauso warm draußen, wie beim ersten durchbrennen der Sicherung.
Hat jemand eine Idee was ich nachschauen könnte.
Habe noch 2 20A Sicherungen, doch das kann es ja auch nicht sein.
Muß sonst am Montag mein Auto zur Werkstatt fahren und dort sollen sie schauen was es sein könnte.
Danke schonmal. =)
31.07.2009 15:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #9
RE: Twingo geht einfach aus beim fahren
Wie du schon vermutet hattest, Sicherungen brennen nicht ohne Grund durch.
Es bleibt dir nichts anderes übrig, als deinen Kabelbaum penibel zu untersuchen.
Gab es Basteleien an deinem Auto? Eventuell vom Vorgänger? DZM Nachrüstung etc.
Schaltplan der Einspritzung (gibt es hier) studieren und nachschauen was alles so an der 20A Sicherung hängt.

Geteiltes Wissen ist doppeltes Wissen
31.07.2009 15:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Twingo geht einfach aus beim fahren
Wie finde ich das denn am besten raus, was alles an der 20A Sicherung ist.
Hab da leider nicht so viel Ahnung. Sad
Es handelt sich um die Sicherung "Ignition".
31.07.2009 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #11
RE: Twingo geht einfach aus beim fahren
Blöderweise gibt es in der Doku immer nur Teilschaltpläne.
Man kann aber mal ausprobieren, was ohne diese Sicherung (einfach mal ziehen) sonst noch nicht läuft.
Rückfahrscheinwerfer,Bremslicht, Zigarettenanzünder, Radio, Wischer vo hi, Heckscheibenheizung usw.
Probieren und berichten.

Geteiltes Wissen ist doppeltes Wissen
31.07.2009 21:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #12
RE: Twingo geht einfach aus beim fahren
OK, werde nach'm Kaffee mal Garage gehen und testen...
EDIT:Habe eben alles getestet und alles Funktioniert wie es soll.
EDIT2:Sollte ich dann lieber Montag in die Werkstatt fahren und mit dem Werkstattmeister sprechen(habe gute Erfahrungen mit der Werkstatt)?
Ich habe jetzt etwas Muffen, wenn ich am WE damit rumfahre, das dann beim nächsten Auslösen der Sicherung was größeres Kaputt geht. Sad
01.08.2009 07:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #13
RE: Twingo geht einfach aus beim fahren
Hast du auch wirklich ohne Sicherung alles getestet, also auch "usw."?
Du hast natürlich insofern recht, als dass eine 20A Sicherung erst bei 40A tatsächlich auslöst, und das ist schon 'ne Menge Holz.
Einen ähnlichen Fall, in dem kein Kabelschaden die Ursache war, hatten wir hier im Forum nur bei einer defekten Kraftstoffpumpe.
Die ist aber meiner Kenntnis nach separat abgesichert.
Hier hatten Schlauberger aber die Sicherung soweit vergrößert, bis das Kabel zur Pumpe abgebrannt ist.

Geteiltes Wissen ist doppeltes Wissen
01.08.2009 12:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Schattenmeister Offline
Member
***

Beiträge: 64
Registriert seit: Jul 2009
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #14
RE: Twingo geht einfach aus beim fahren
Hmmm, also einfach doch erstmal Auto stehen lassen und Montag nur zur Werkstatt fahren. ?
EDIT: Gibt es nicht einen Kabellaufplan, also wohin es nach der Sicherung geht, welche Anschlüsse etc?
Hab hier mal bei Tips und Tricks die PDF's durchgeschaut, aber nix passendes gefunden.
EDIT2: Habe folgendes getestet:
Scheibenwischer vorne/hinten + Wasser, Blinker (inkl. Warnblinker), Licht(Stand,Abblend,Fern), Heckscheibenheizung,Radio,Zigarettenanzünder, Lüfter,Nebelschlußleuchte,Bremslicht,Rückfahrscheinwerfer,Außenspiegel, Fensterheber.
01.08.2009 12:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #15
RE: Twingo geht einfach aus beim fahren
Tachodisplay ist doch schon was.
Was ist mit den Kontrollleuchten?
Du schriebst, die bleiben aus.
Alle?
Was macht das Radio?
Hast du mal bei D7f Elektrik geguckt?
Im Anhang der Phase1 Sicherungskasten, deiner sieht anders aus.
Es Fehlt z.B. ZV und EFH oder E-Spiegel.
Ich vermute Bastelei am "Armaturenbrett vom Vorbesitzer.


Angehängte Datei(en) Bild(er)
   

Geteiltes Wissen ist doppeltes Wissen
01.08.2009 16:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo geht beim abbremsen während der Fahrt aus... Jen101006 42 36.827 06.02.2019 15:06
Letzter Beitrag: drolo1
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 3.279 09.06.2018 18:54
Letzter Beitrag: pascal33
  Standlicht Symbol geht an beim Bremsen CrazyGirl79 8 2.478 12.03.2018 21:03
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Heckklappe entriegelt sich einfach Super2000 3 1.692 17.07.2017 10:56
Letzter Beitrag: :Paddy:
ZZTwingo1 Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren. Marlon 7 3.201 17.12.2016 12:18
Letzter Beitrag: Marlon
ZZTwingo1 Wischwasserpumpe...einfach rausziehen? Don Krypton 2 1.434 14.03.2016 16:52
Letzter Beitrag: ogniwT
  Motor geht nach Notfall Code eingabe an und beim fahren wieder aus. Twingo 1982 1 2.124 30.12.2015 20:55
Letzter Beitrag: Broadcasttechniker
  Tachobeleuchtung wird beim Bremsen dunkel und Standlicht geht an. Tweety93 15 8.935 03.09.2015 20:06
Letzter Beitrag: Tweety93

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation