Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo geht beim abbremsen während der Fahrt aus...
#1
Hallo...

Habe mich gerade wegen meiner Verzweiflung angemeldet und hoffe das mir jemand helfen kann!

Ich habe mir vor 3 Monaten einen Twingo Bj.`02-Schaltgetriebe gekauft.

Seitdem habe ich nicht nur Nerven sondern auch Geld verloren...

Der Wagen geht mir ewig aus beim abbremsen.

Also wenn ich ihn morgens starte und 10 Min. zur Arbeit fahre ist nichts aber wenn er warm wird und ich unter 50 km/h komme und abbremse,
geht er immer aus!

Das merkwürdige ist das ich ihn danach sofort wieder starten kann!
Ich muß nur die Zündung neu anschmeissen und dann gehts.

Wenn ich abbremse geht als erstes das Lämpchen für die Elektrik an
(kleiner Kasten mit Blitz durch)

Wenn ich dann nicht sofort auf das Gaspedal trete und beschleunige,
geht der Wagen aus!

Er geht in die Position vor der Zündung,
in der man die Elektrik anschaltet und das Radio läuft!

Das macht mich irre!

Ich habe den WAgen von Privat gekauft.
Der hat allerdings im letzten Jahr fast die komplette Elektrik erneuern lassen weil er das Problem auch hatte!

Meine Werkstatt weiß einfach nicht was das ist!!!

Bitte hilft mir denn ich hasse dieses Auto langsam und brauche es unbedingt um zur Arbeit zu kommen....

Danke Sad
Zitieren
Es bedanken sich:
#2
Dafür gibt es mehrere Möglichkeiten.
Klackert es wenn der Wagen ausgeht vorne rechts neben dem Kühler(schwarze Box).
Lass mal deinen Fehlerspeicher auslesen.
Bei mir wars der Saugrohrdrucksensor, habe das allerdings immer noch, wenn auch nur sehr selten.
Ich werde die Tage mal die Drosselklappe reinigen und hoffe dass ich es dann endlich los bin.
Zitieren
Es bedanken sich:
#3
Hallo Jen101006,

nur der Vollständigkeit halber: Welcher Motor ist in Deinem Twingo verbaut?

D7F --> 8V --> 58 PS bzw. 43 KW
oder
D4F --> 16V --> 75 PS bzw. 55 KW

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#4
Also der Motor ist der...

D4F --> 16V --> 75 PS bzw. 55 KW

Der Wagen macht beim ersten "Ausgehen" keinen Mux.
Danach stottert er beim anhalten als würde er ersticken!
Oder er geht wieder ohne Ton beim abbremsen schon aus..
Längst bevor ich zum stillstand komme.

Der Hammer war als ich von der Autobahn abgefahren bin und in der Abfahrt abbremsen musste weil direkt ne Ampel kam.
Als ich an der Ampel ankam war er längst aus!

Jetzt hab ich ihn wieder abgegeben und nen Leihwagen bekommen...
Ich dreh noch durch!

Letztes Jahr wurde für €900 die Elektronik neu gemacht,
eine der Zündspulen ausgewechselt,
ne neue Batterie eingebaut und ich glaube auch was an der Drosselklappe gemacht...

Hab alle Rechnungen bekommen vom Vorbesitzer.
Er dachte es wäre weg und nachdem ich den Wagen 2 Wochen hatte,
fing es wieder an.

Natürlich war der Kauf von Privat also keine Rückgabe....
Zitieren
Es bedanken sich:
#5
Hallo Jen101006,

Danke für die weiterführende Info.

Ich vermute - das heißt nicht wissen!! -, dass Dein Problem im Bereich Leerlauf/Drosselklappenbetätigung liegt ...
Die D4F haben häufiger Probleme mit ihrem E-Gas. Und bevor Du bremst, nimmst Du ja den Fuß vom Gas und das Leerlaufsystem wird aktiviert...

Aber das ist letzendlich nichts anderes, als im Nebel zu stochern ...

Deswegen halte ich ebenfalls als ersten Schritt zur Problemlösung den folgenden Vorschlag für sinnvoll:

(30.09.2009, 08:42)dice7 schrieb: Lass mal deinen Fehlerspeicher auslesen.

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#6
Also erstmal Danke für die schnellen Antworten....

Zu dem Fehlerspeicher auslesen kann ich nur sagen

"noch mehr Verwirrung"

Denn das haben wir schon ein paar mal gemacht und der weist ne ewig-lange Liste mit Fehlern auf!

Aber auch Fehler die nicht sein können wie

-Erdgas

DAS HAB ICH ÜBERHAUPT NICHT!

Ich dreh noch durch mit dem WAgen...
Zitieren
Es bedanken sich:
#7
(30.09.2009, 19:15)Jen101006 schrieb: Ich dreh noch durch mit dem WAgen...

Das hilft Dir aber auch nicht weiter ... Der Hinweis auf ERDGAS ist der absolute Hammer Shocked

Tja, was würde ich machen?

Ohne weitere konkrete Anhaltspunkte würde ich meinem Näschen folgen und mich für den Anfang auf den Bereich Leerlauf/Drosselklappenbetätigung konzentrieren. Irgendwo muss man schließlich anfangen ...

Und natürlich die Hinweise dice7 im Hinterkopf behalten. Eventuell hat hier noch jemand eine andere/bessere Idee ...

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#8
Beim D4f gibt es Unmengen an Anlernvorgängen.
Die Motorbremse/Leerlaufstabilisierung gehört dazu.
Hier mal ein Ausschnitt
Renault schrieb:Mittels Diagnosegerät kontrollieren, ob das Einlesen
korrekt durchgeführt wurde: "ET111: Einlesewerte
Drosselklappenanschläge".
Während einer Probefahrt den Impulssteg am
Schwungrad einlesen:
Zweimal nacheinander im dritten Gang bei 4000 /min
den Fuß vom Gaspedal nehmen, bis die
Leerlaufdrehzahl wieder einsetzt.
Dies ist der Moment, in dem während eines
Schubbetriebs in Leerlaufstellung und bei
unterbrochenem Einspritzvorgang das Steuergerät
den Einspritzvorgang erneut freigibt.
Mittels Diagnosegerät überprüfen, ob das Einlesen
korrekt durchgeführt wurde: ET231: "Einlesewert
Impulssteg am Schwungrad".
Die Fehlercodes einlesen.
Gegebenenfalls instand setzen.
Die gespeicherten Fehlercodes löschen.
Die korrekte Funktion des Fahrzeugs sicherstellen.
Der Impulssteg ist wohl die OT "Markierung" des Schwungrades.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
(30.09.2009, 19:15)Jen101006 schrieb: der weist ne ewig-lange Liste mit Fehlern auf!

Das ist bei meinem auch mal passiert, aber da hatte der Mechaniker einen falschen Twingo im Diagnosegerät eigegeben......

Ich tippe so wie Klaus auch, auf Leerlaufsteuerung
Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
Zitieren
Es bedanken sich:
#10
(30.09.2009, 20:18)dpensa schrieb: ... aber da hatte der Mechaniker einen falschen Twingo im Diagnosegerät eigegeben......

Rolling Eyes Rolling Eyes

Tja, so kann's einem ergehen, wenn man sich auf die Kompetenz irgendwelcher Leute verlassen muss ...

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#11
(30.09.2009, 20:03)Broadcasttechniker schrieb:
Renault schrieb:Während einer Probefahrt den Impulssteg am
Schwungrad einlesen:
Zweimal nacheinander im dritten Gang bei 4000 /min
den Fuß vom Gaspedal nehmen, bis die
Leerlaufdrehzahl wieder einsetzt.
Dies ist der Moment, in dem während eines
Schubbetriebs in Leerlaufstellung und bei
unterbrochenem Einspritzvorgang das Steuergerät
den Einspritzvorgang erneut freigibt.

Korrigier mich bitte falls ich falsch liege, aber ich verstehe das grade so, dass man wenn man die Batterie für 30min abgeklemmt hat das Steuergerät neu anlernen kann, oder liege ich das falsch?
Dann würde ich das im Zitat erwähnte nämlich mal ausprobieren.
Zitieren
Es bedanken sich:
#12
(30.09.2009, 22:03)Teefax schrieb:
(30.09.2009, 20:18)dpensa schrieb: ... aber da hatte der Mechaniker einen falschen Twingo im Diagnosegerät eigegeben......

Rolling Eyes Rolling Eyes

Tja, so kann's einem ergehen, wenn man sich auf die Kompetenz irgendwelcher Leute verlassen muss ...

Zum Glück hab ich's bemerkt, sonst hätt der Depp mir die halbe Karre demontiert... Cool
Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
Zitieren
Es bedanken sich:
#13
(01.10.2009, 00:26)dice7 schrieb: Korrigier mich bitte falls ich falsch liege, aber ich verstehe das grade so, dass man wenn man die Batterie für 30min abgeklemmt hat das Steuergerät neu anlernen kann, oder liege ich das falsch?
Dann würde ich das im Zitat erwähnte nämlich mal ausprobieren.
Das könnte so sein, muss aber nicht.
Manche Selbstlerneinstellungen müssen nämlich bein D4f mit dem Servicecomputer gespeichert werden, andere, z.B. die Drosselklappenendstellungen, werden imho NACH jedem Fahrzyklus abgespeichert.
Daher weist Renault darauf hin, dass nach einem Batterieabklemmen die Zündung kurz an und dann wieder aus gestellt wird, bevor man den Motor anlassen darf.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#14
So Ihr Lieben....

Also die Werkstatt hatte den Wagen jetzt nochmal nen TAg behalten und einen Fehler gefunden.

Unterdruckschlauch vom Bremskraftverstärker glaube ich...

Mal sehen ob mir das mehr bringt als nur €150 weniger in der Börse!
Ohne Einbau versteht sichSad
Zitieren
Es bedanken sich:
#15
(03.10.2009, 07:00)Jen101006 schrieb: ... Unterdruckschlauch vom Bremskraftverstärker glaube ich...

So einfach also ...
Mir ist nur schleierhaft, was daran 150 kosten soll ... Rolling Eyes

Selbst dann, wenn das Rückschlagventil ausgetauscht wird - und für den kompletten Bremskraftverstärker sind 150 wiederum zu wenig ...

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Geht während der fahrt aus Ebby55 1 798 31.08.2023, 20:06
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Abblendlicht während der Fahrt einfach weg und wieder da gismo-austria 15 14.961 11.03.2022, 11:20
Letzter Beitrag: Broadcasttechniker
  Quickshift geht beim Schalten von 1. in 2. Gang auf Störung/Twingo C06 55kW 10/2006 tommis 2 1.895 06.10.2021, 10:56
Letzter Beitrag: tommis
  bremsen warn-symbol leuchtet immer wieder auf während der fahrt ritter 23 19.448 08.09.2020, 13:12
Letzter Beitrag: handyfranky
  Twingo Gas Unterbrechungen während der Fahrt 12345Twingo16V 8 6.223 31.03.2019, 20:04
Letzter Beitrag: Broadcasttechniker
  Kann sich die wfs während der Fahrt deaktivieren? Eleske 8 6.747 07.08.2018, 07:08
Letzter Beitrag: Eleske
  Twingo geht während der Fahrt aus u nicht mehr an. Nach Klackgeräusch startet wieder JuppT 12 9.727 05.07.2018, 11:57
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 7.328 09.06.2018, 18:54
Letzter Beitrag: pascal33

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste