Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kurzschluss, Auto springt nicht mehr an
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #76
RE: Auto springt nicht mehr an
Nee, bitte nicht nach dem Relais fragen.
Bitte die Links lesen.
Für mich bedeutet die Frage dass du dich nicht im Ansatz an meine Empfehlung zur Fehlersuche gehalten hast.

Geteiltes Wissen ist doppeltes Wissen
11.01.2021 18:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
Blecher Offline
Junior Member
**

Beiträge: 35
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 11
3x gedankt in 3 Beiträgen
Beitrag #77
RE: Auto springt nicht mehr an
Hallo Mische mich hier Ungern ein aber das mit dem Kraftstoffpumpen Relais liegt hier nahe ,Beziehungsweise ein Kabelschaden zur Kraftstoffpumpe .Ich denke mal er würde auch ohne Lambda Sonde anspringen .Einfach mal darüber Nachdenken .
11.01.2021 20:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #78
RE: Auto springt nicht mehr an
Ulli.

Ich habe mich soweit wie möglich an deine Empfehlungen gehalten.
Leider verstehe ich von den fachlichen Anweisungen nur einen Bruchteil.
Ich kann es einfach nicht umsetzen weil ich von Autoelektrik KEINE Ahnung habe und ich gegen Autoelektrik eine nicht erklärbare Aversion habe.
Schon von Jugend an.
Was Autoelektrik betrifft bin ich seltsamerweise blockiert.
12.01.2021 06:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #79
RE: Auto springt nicht mehr an
Blecher.

Danke für deinen Tip.
Leider habe ich wie schon so oft erwähnt keine Ahnung von Elektrik.
Ist für mich ein rotes Tuch und trotz meines sonst guten Technikverstandes versage ich bei der Autoelektrik total.
Keine Ahnung wie man was wo durchmisst und testet.
Oder Schaltpläne liest.
Ich bin Autoelektrik Legastheniker.Smile
Ich versuche es im Ausschlussverfahren zu lösen.
Bekomme ich es diese Woche nicht hin wandert er in die Presse.
Ich bin 70 Jahre und habe auf ständiges abschleppen und mich bei der Kälte unter den Wagen legen nicht wirklich Lust.
Ist zwar schade um den Twingo weil sonst rostfrei und gut durchrepariert mit funktionsfähiger LPG Anlage und noch TÜV bis 10.2021.
Falls ich schlachte, baue ich natürlich eine Menge Teile aus incl.Kat.
Er hat neue Nexen Allwetter Reifen und die Gasanlage hat einige Neuteile.
Er wird gut geschlachtet in die Presse wandern.
Denn die Teile brauche ich dann entweder zum Verkauf oder als Ersatz für den noch zu kaufenden Ersatztwingo.
Die Gasanlage wird mir Kostentechnisch fehlen.
12.01.2021 06:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Online
Franky
*****

Beiträge: 2.962
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 494
673x gedankt in 565 Beiträgen
Beitrag #80
RE: Auto springt nicht mehr an
Ist das sicher das es nicht an der Gasanlage liegt?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
12.01.2021 06:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #81
RE: Auto springt nicht mehr an
Handyfranky,.

das weiß ich natürlich auch nicht.
Ich habe beide Stecker an den neuen Magnetspulen abgezogen.
Dann Schlüssel gedreht und weg war die 25 A Sicherung wieder.
Klar macht die Gasanlage das Problem wohl noch schwieriger.
Seit ich den Verdampfer und die Magnetspulen gewechselt habe springt das Gas Led bei einem bestimmten Schaltvorgang um.
Es fängt an zu warnen,Piepsen.
Zündung während der Fahrt aus (oder im stehen) und wieder anschalten,mit höchstem Gang Motor wieder starten und das Problem ist bis zum nächsten "falschen"Schaltvorgang behoben.
Dann läuft er normal und gut auf Gas.
Alles für mich sehr kompliziert.
Den Fehler einzugrenzen und zu finden stellt mich mit meiner Abneigung gegen Kfz Elektrik vor ein im Prinzip unlösbares Problem.
Mit den richtigen Kenntnissen und den passenden Geräten für einen Fachmann sicher kein großes Problem.
Und einen Fachmann kann ich mir nicht leisten.
Ich denke für die Reparaturkosten in einer Werkstatt bekomme ich einen guten Twingo ohne Probleme.
Der TÜV läuft im Oktober ab und da das ABS stillgelegt ist wegen eines für mich auch nicht findbaren Fehlers wird der Kleine dann sowieso sein Ende finden.
Er hat mich nun fast 270000 km begleitet,hat fast 500000 km drauf.
War bis auf die normalen Wartungsarbeiten,eine neue Kopfdichtung und die elektrischen Probleme ein sehr dankbares,zuverlässiges Auto.
12.01.2021 08:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #82
RE: Auto springt nicht mehr an
Ich weiß mittlerweile dass du elektrotechnisch nichts drauf hast.
Ist deine eigene Aussage.
Aber was zum Teufel reitet dich da dass du nicht mal das Relais ziehst und eine H4 mit Zuleitung einsteckst?
Das haben alle die hier geschafft
https://www.twingotuningforum.de/thread-42052.html
https://www.twingotuningforum.de/thread-38663.html
https://www.twingotuningforum.de/thread-39901.html
https://www.twingotuningforum.de/thread-8327.html
https://www.twingotuningforum.de/thread-34231.html
https://www.twingotuningforum.de/thread-40621.html
warum du nicht?
Dafür muss man nicht unters Auto.
Dafür muss man nicht in Benzindämpfen arbeiten so wie du es getan hast.

Brennt die Lampe, dann ist die erste Aktion dem Crashschalter eine zu verpassen.
Brennt sie dann weiter, dann hast du schon etwas ausgeschlossen: Die Benzinpumpe.
So geht Auschlussverfahren.

An anderen Stellen habe ich es schon zigmal gesagt: Ein Fehler ist nicht gefunden wenn er nach Tausch eines Bauteils erstmal weg ist.
Glaube bitte jemandem der sein ganzes Erwachsenenleben fast nichts anderes gemacht hat als Fehlersuche.

Geteiltes Wissen ist doppeltes Wissen
12.01.2021 10:03
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
Christian aus Berlin Offline
Member
***

Beiträge: 159
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 60
15x gedankt in 11 Beiträgen
Beitrag #83
RE: Auto springt nicht mehr an
Moin Moin,

ich verstehe das nicht.

Auf der einen Seite schlachten und viel Zeit investieren und auf der anderen Seite aber feststellen, dass der Twingo topp in Schuss ist, aber bei ein paar wahrscheinlich defekten Drähten und/oder Folgeschäden im Auto im Bereich der Grobmotorik der Elektrik gleich den Bettel hinschmeißen.

Man muss sich doch nicht wundern, wenn die Elektrik am Auto einen Schaden hat, weil zuvor mit Gewalt eine Abgasanlage verbaut wurde, die gar nicht passend war.

Gestaucht, gescheuert... ... ...

Egal, ich würde die Tipps von Ulli haargenau abarbeiten.
Er führt Dir jetzt schon fast virtuell die Hand.

Aber... vielleicht hat jemand ja ein Foto, wie die H4 anstelle vom Relais den Platz einnimmt.
Vielleicht sagen bei dem Themenstarter Bilder mehr als Worte.

Ich wünsche uns allen hier weiterhin in diesem Jahr tolle engagierte Menschen, die hier auf dieser Plattform oft unterwegs sind.

Bleibt alle gesund & munter,
Christian
12.01.2021 18:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky , Broadcasttechniker , rapiderich , wallress
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #84
RE: Auto springt nicht mehr an
Idealerweise eine H4Fassung aus einem Schlachtauto mit 1,5m Draht dran die in zwei männlichen 6,3mm Flachsteckern enden.
Hier das Bild von Panman aus diesem Spaßthread https://www.twingotuningforum.de/thread-42419.html
[Bild: twingo-03200735-n5y.jpg]

Lage des Pumpenrelais beim Phase2 wenn Zweifel vorhanden sind R3
[Bild: twingo-05213245-Yvn.jpg]

Man darf da aber ruhig improvisieren solange man die weiblichen Kontakte nicht vergewaltigt.
Hier Laguna
[Bild: twingo-03155904-2Kr.jpg]

Es reicht den wegführenden* der Kontakte auf der Relaisplatte zu nehmen und ÜBER DIE LAMPE an Batterieplus zu gehen.
Es fehlt dann die Absicherung.
*das ist der der nicht auf Plus liegt.

Aus dem Thread https://www.twingotuningforum.de/thread-35909.html folgendes Bild, hier ist ein Amperemeter statt der Lampe eingeschleift
[Bild: twingo-24110357-WhG.jpg]

Geteiltes Wissen ist doppeltes Wissen
12.01.2021 19:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Christian aus Berlin , wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #85
RE: Auto springt nicht mehr an
Danke Ulli,

ich beneide dich um dein Fachwissen in Sachen Autoelektrik.
Und Danke für deine Geduld und Mühe.
Mit den Bildern kann ich etwas anfangen.
Bin halt Auto Elektrotechnisch gesehen ein Bildchenmensch.
Mit Schaltplänen oder ähnlichem kann ich leider aus unerfindlichen Gründen nichts anfangen.
Ist nun mal so bei mir.
Ich werde diese Woche nochmal ans Auto und checken.
Ich melde mich sobald ein Ergebnis vorliegt.
Bleibt gesund.
Und Danke an alle für eure Mühe.
13.01.2021 14:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #86
RE: Auto springt nicht mehr an
(12.01.2021 18:25)Christian aus Berlin schrieb:  Hallo Christian.

Danke fürs KopfwaschenVery Happy
Die "neue" Auspuffanlage ist zwar für den Twingo,hat aber am Anschluß zum Kat nicht gepaßt.
Deshalb die quetscherei die natürlich falsch war.
Man ist fast immer erst hinterher schlauer.
Obwohl mir mein Bauchgefühl schon bei der Montage sagte es ist falsch.
Aber man darf auch mit 70 manchmal dämlich sein.
Alter schützt vor Tor-und Dummheit nicht.

Moin Moin,

ich verstehe das nicht.

Auf der einen Seite schlachten und viel Zeit investieren und auf der anderen Seite aber feststellen, dass der Twingo topp in Schuss ist, aber bei ein paar wahrscheinlich defekten Drähten und/oder Folgeschäden im Auto im Bereich der Grobmotorik der Elektrik gleich den Bettel hinschmeißen.

Man muss sich doch nicht wundern, wenn die Elektrik am Auto einen Schaden hat, weil zuvor mit Gewalt eine Abgasanlage verbaut wurde, die gar nicht passend war.

Gestaucht, gescheuert... ... ...

Egal, ich würde die Tipps von Ulli haargenau abarbeiten.
Er führt Dir jetzt schon fast virtuell die Hand.

Aber... vielleicht hat jemand ja ein Foto, wie die H4 anstelle vom Relais den Platz einnimmt.
Vielleicht sagen bei dem Themenstarter Bilder mehr als Worte.

Ich wünsche uns allen hier weiterhin in diesem Jahr tolle engagierte Menschen, die hier auf dieser Plattform oft unterwegs sind.

Bleibt alle gesund & munter,
Christian
13.01.2021 14:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #87
RE: Auto springt nicht mehr an
Und klar würde ich den Kleinen nur ungern schlachten.
Ich hänge an ihm.
Hat mir schöne Zeiten und Touren beschert.
Und das sehr zuverlässig.
Aber beim nächsten Tüv wird wohl endgültig Schluss sein,/(vorausgesetzt er wird wieder problemlos laufen)denn mit dem ABS gibt es immer noch ein Problem.
Ansonsten ist er für seine Laufleistung immer noch erstaunlich gut.
13.01.2021 14:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #88
RE: Auto springt nicht mehr an
Nun ist es geschehen.
Nach dem sechsten Mal Abschleppdienst wegen dem gleichen Fehler(ging während der Fahrt aus) wird er nun geschlachtet.
Ich habe trotz aller Sucherei den eigentlichen Kurzschluss nicht lokalisieren und abstellen können.
Irgendwann ist genug.
An sich schade,denn er ist noch gut in Schuss und die LPG Anlage funktioniert.
Ich habe mir einen Twingo Initiale Bj.2000 zugelegt.
Mit 16 Monaten Tüv.
Ist natürlich was dran zu machen,aber er fährt recht gut.
Hat aber auch nur 200 Euro gekostet. Smile
In Gelb.
Komisches Gelb,ist in meinen Augen eher hellgrünmetallic.
Leider nur mit Benzin.
Nächste Woche werden alle Flüssigkeiten gewechselt,das Gebläse repariert und meine neuen Reifen vom alten Twingo drauf.
Und die Klimaanlage wird befüllt.
Weiß jemand welches Kältemittel 2000 in den Twingo gefüllt wurde?
Entweder R12 oder R134a.
Der alte wird natürlich gründlich geschlachtet.
Kann ich alles für den "Neuen"verwerten.
Das war mit ein Grund warum ich wieder einen Twingo gekauft habe.
Ich habe massig Alt-und Neuteile für das Modell incl.Motor ung Getriebe.
24.02.2021 23:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.181
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5224
5530x gedankt in 4583 Beiträgen
Beitrag #89
RE: Auto springt nicht mehr an
Wenn du noch nicht mal weißt welches Kältemittel drin ist oder wie man das sieht ohne dass ein Aufkleber da ist.
Lass die Finger davon.
Kleiner Hinweis.
Der Twingo ist zwar nicht von heute, aber auch nicht von vorgestern.
Zum BJ2000
Wieder ein Phase2 oder jetzt ne Phase3?
Dass ihr den Kurzschluss nicht gefunden habt, und das wo er so oft da war, .... schade.

Geteiltes Wissen ist doppeltes Wissen
25.02.2021 01:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wallress
wallress Offline
Member
***

Beiträge: 153
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 103
21x gedankt in 15 Beiträgen
Beitrag #90
RE: Auto springt nicht mehr an
Hallo Ulli.

Danke für deine wie immer schnellen Antworten.
Es ist wieder ein Phase 2.
Den Kurzschluss hättest du sicher in den Griff bekommen.
Aber es ist mir leider nicht gelungen.
Nun,der kleine Blaue war ja sehr dankbar und hat mich die ganzen Jahre nicht enttäuscht.
Riesen Laufleistung und verhältnismäßig wenig ,bzw.Alter-und Laufleistungsmässig wenig Probleme.
Das ist schon ok.
Wie erwähnt wird mir die Gasanlage fehlen.
Der Initiale ist natürlich komfortabler.
Leider ein Kurzstreckenfahrzeug mit 5 Vorbesitzern.
Da werde ich in den nächsten 2 Wochen noch einiges zu tun haben.
Aber eben mechanisch,nicht elektrisch.
Zu allererst werde ich das Motoröl wechseln.
Zur Zeit ist da Billigöl drin.
Er bekommt von mir wie gehabt Synthetisches Öl.
Dann Getriebeöl erneuern und natürlich die Kühlflüssigkeit.
Dienstag kommt er auf die Bühne,dann sehe ich was unten noch anliegt.
Auf jeden Fall die Radlager hinten.
Sind laut.
Ist auch logisch das an einem 200 Euro Auto mit 1,5 Jahren TÜV etwas zu tun ist.
Optisch ist er top.
Und die Klimaanlage befüllt mir nun ein befreundeter Kfz Meister.
Den alten bin ich schon am schlachten.
26.02.2021 21:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 32 511 25.02.2021 14:25
Letzter Beitrag: Karaman
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 757 09.12.2020 11:22
Letzter Beitrag: yamstar
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 1.498 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 786 21.09.2020 10:26
Letzter Beitrag: Eleske
  Klimaanlage lässt sich nicht mehr einschalten Boris 19 2.574 28.08.2020 16:38
Letzter Beitrag: rohoel
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 1.584 24.08.2020 23:11
Letzter Beitrag: YoSwain
  Temoin anti démarrage éteint / WFS LED brennt nicht mehr Lazdim 97 9.578 03.04.2020 07:08
Letzter Beitrag: Lazdim
  Schlüssel öffnet nicht mehr per funk ritter 6 1.597 27.03.2020 17:44
Letzter Beitrag: ritter

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation