Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
Verfasser Nachricht
DarkTwingo Offline
will nie wieder ein anderes Auto
****

Beiträge: 371
Registriert seit: Apr 2011
Bewertung 0
Bedankte sich: 6
11x gedankt in 9 Beiträgen
Beitrag #1
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
So ihr Lieben,

ich war sehr lange sehr inaktiv hier aber nun brauche ich eure Hilfe, um möglichst schon mal einen Ansatz für die Fehlersuche zu haben bei meinem Kleinen.
Patient: Twingo C04 75 PS Phase III, EZ 02/2005

Das Problem besteht seit ca. 2 Jahren, zu 99% aber nur bei kalten Temperaturen, insbesondere nasskalt, sprich meist zwischen Oktober - März.

Es fing damit an, dass er öfter mal beim Anfahren abgesoffen ist & dann gar nicht mehr oder nur noch nach etlichen Versuchen, stark rußend und unrund laufend, wieder anspringen wollte und dann viel Gas beim Anfahren gebraucht hat, um nicht wieder abzusaufen.
Musste mich 2x abschleppen lassen.
Die Werkstatt hat daraufhin das Zündkabel ausgetauscht. Sagte es war stark korrodiert, dadurch kam es zu massiven Zündaussetzern und der Kleine lief wohl nur noch auf 2 Zylindern zeitweise. Shocked
Also Zündkabel neu und er lief direkt wieder viel ruhiger.

ABER das hat leider mein eigentliches Problem nicht beseitigt, das sich wie folgt äußert:

-> Man geht vom Gas & auf die Kupplung, z. B. weil Runterschalten möchte, der Motor dreht daraufhin von alleine (im Leerlauf) hoch, hoch, hoch und dann geht er entweder direkt von alleine aus oder ruckelt & stottert herum, wenn man das Gas antippt. Dann beruhigt sich die Drehzahl manchmal wieder oder er geht eben aus.

-> ist er dann erst mal abgesoffen, will er ebenfalls wieder lang nicht anspringen, benötigt Tipper aufs Gas, um überhaupt anzuspringen bzw. nicht sofort wieder auszugehen. Er rußt wieder stark und stinkt nach unverbranntem Benzin (kann aber auch am Getippe auf dem Gas beim Zünden liegen, aber anders will er meist gar nicht mehr angehen)

-> Bisher passiert ist mir das sowohl im warmen Zustand (nach ca. 150 km Autobahn) als auch im kalten Zustand. Sowohl beim Runterschalten in den niedrigen Gängen (2. bis 4. Gang) als auch beim Auskuppeln allein, z. B. wenn man mit Motorbremse auf eine rote Ampel zurollen will.

-> er nimmt auch öfter schlecht Gas an, wenn man hochschaltet. Tippt man nach dem Schalten aufs Gas, ist das erst mal, als würde man kurz auf die Bremse tippen, manchmal ruckelt er dann auch kurz ehe er wieder Gas annimmt.

Ein Kollege von mir mit einem ähnlich alten Modus 1.4 und hatte kürzlich ähnliche Probleme (vornehmlich Zündung) und bei ihm war es wohl die Drosselklappensteuerung. Die Werkstatt hatte dort den elektrischen Widerstand gemessen und der lag wohl ein Vielfaches über dem Soll von wenigen Ohm. Dadurch ging sein Modus immer in den Notmodus mit Fehler (hat meiner noch nie gemacht)

Habt ihr eine Idee, woran es liegen könnte? Drosselklappe? Elektrischer Gasregler? Abgasüberwachung?


Bin dankbar für jeden Tipp, damit die Fehlersuche schneller geht.
Letzter TÜV war März '21, einziger Mangel war ein kaputter Stoßdämpfer.

LG

----> [Bild: 454909.png] <----
Rock On
28.02.2022 23:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.690
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 825
945x gedankt in 794 Beiträgen
Beitrag #2
RE: Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
Ist was im Fehlerspeicher abgelegt, sollte jedenfalls, auch wenn keine Lampe an ist derzeit.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
01.03.2022 04:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #3
RE: Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
Da dein Auto eine elektrische Drosselklappe hat und es alleine Gas gibt, wird es wohl mit der Drosselklappensteuerung zu tun haben.
Das Motorsteuergerät selbst ist ja nicht blöd und ergreift Maßnahmen, wenn es "sieht" dass die Gaspedalstellung nicht mit der Drosselklappenstellung korreliert.
Wenn BJ 2005 stimmt, solltest du schon das Faceliftmodell haben wo die Drosselklappe seitlich gut zugänglich angebaut ist.
Nur der Luftfilter muss runter.
Erst die Diagnose.
Dann trotzdem erst nach Kabeln und Steckern gucken.
Sollte es die Drosselklappe sein, nicht versuchen zu reinigen sondern gegen eine neue tauschen.

Geteiltes Wissen ist doppeltes Wissen
01.03.2022 08:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
DarkTwingo Offline
will nie wieder ein anderes Auto
****

Beiträge: 371
Registriert seit: Apr 2011
Bewertung 0
Bedankte sich: 6
11x gedankt in 9 Beiträgen
Beitrag #4
RE: Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
Hallo Broadcasttechniker.
Ja, ich habe schon das Phase III-Facelift-Modell.

Ich danke dir sehr für den Hinweis, Drosselklappe(nsteuerung) hatte ich ja auch schon im Verdacht aufgrund ähnlicher Probleme beim Modus des Kollegen.
Dann ist es wohl Zeit für den Austausch. Werde das der Werkstatt so weitergeben.

Daumendrücken, dass es sich damit erledigt hat. Er ist alt, aber ich hänge immer noch an meinem Kleinen.
Mittlerweile hat er über 230t km auf der Uhr und ist ansonsten immer noch fit, weil fast nur Langstrecke gefahren worden die letzten 11 Jahre.

@handyfranky
Nein, ich glaube Fehlerspeicher wurde bisher noch nicht ausgelesen.

Ich gebe gerne ein Update, ob es nun wirklich (nur) an der Drosselklappe lag.

LG

----> [Bild: 454909.png] <----
Rock On
03.03.2022 19:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #5
RE: Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an
Unabhängig davon bitte zweierlei machen um Motorisches auszuschließen:
Nach Falschluft horchen.
Einen Kompressionstest machen.

Geteiltes Wissen ist doppeltes Wissen
03.03.2022 21:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 593 06.06.2022 19:58
Letzter Beitrag: Eisbader
  Anlasser dreht nicht, anschieben geht ohne probleme wenn warm Anlasser dreht heingumpel 30 5.189 12.08.2021 08:04
Letzter Beitrag: heingumpel
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 27.807 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.791 15.04.2021 05:43
Letzter Beitrag: handyfranky
  Clio 3 Tce 101 Ps nimmt kein Gas an Lupo 0815 12 1.969 31.12.2020 18:57
Letzter Beitrag: Lupo 0815
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 2.147 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker
  Öldruck zu hoch Frank1971 1 1.218 06.07.2020 18:14
Letzter Beitrag: cooldriver
  Twingo 98 Automatik Benzin Anlasser dreht nicht golf6r 13 2.984 18.06.2020 17:21
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation