Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ruckelt beim Beschleunigen im kalten Zustand
Verfasser Nachricht
hotornot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor ruckelt beim Beschleunigen im kalten Zustand
Ich habe ein Problem an meinem CN04 1.2 16V 75PS.

Wenn ich den Twingo starte und losfahre, ruckelt er beim Beschleunigen, so als seien es Zündaussetzer.
Bin ich ein paar hundert Meter gefahren ist es weg.

Zündkerzen, Zündspule, Drosselklappe sind neu.

Hatte sowas schon mal jemand? Ich vermute ein wenig die Lambdasonde bzw. Lambdasondenheizung, aber ich bin mir nicht sicher.
29.07.2020 20:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.263
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 160
119x gedankt in 101 Beiträgen
Beitrag #2
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Immer beim beschleunigen, oder nur, wenn du feste aufs Gas trittst?

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
30.07.2020 05:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
hotornot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Im Prinzip immer unter Last, also es muss kein Vollgas sein.

Und wie gesagt, nach ein paar hundert Metern ist es weg, bis dass der Motor wieder komplett kalt ist. Dann ruckelt er wieder kurzzeitig.
30.07.2020 11:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.961
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5441
5769x gedankt in 4783 Beiträgen
Beitrag #4
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Beim K4M ist das bekannt.
Beim D4F eigentlich weniger.
Geht es um die ersten 15 Sekunden (Lambda noch nicht aktiv) oder um mehr?
Wenn ich Innerorts vom Start ohne Rangieren losfahre komme ich in 10 Sekunden nur rund 100 Meter weit.
Lies doch mal aus und logge den ersten Kilometer.

Geteiltes Wissen ist doppeltes Wissen
30.07.2020 12:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
hotornot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Ich würde sagen ich fahre ca. 1 Minute bis es weg ist. Welches Programm ist empfehlenswert zum auslesen bzw. Loggen?
30.07.2020 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
hotornot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
(30.07.2020 13:36)hotornot schrieb:  Ich würde sagen ich fahre ca. 1 Minute bis es weg ist. Welches Programm ist empfehlenswert zum auslesen bzw. Loggen?

Also die Lambdasonden habe ich jetzt mal gegeneinander getauscht, es hat sich jedoch nichts geändert.

Gaspedal, Ansauglufttemperatursensor und Saugrohrdrucksensor sind ebenfalls neu - keine Besserung.

Extrem spürt man es, wenn man untertourig (5. Gang, 50 km/h) fährt. Dann fühlt man es auch, wenn man die Hand auf den Schaltknauf legt, wie sich dieser bewegt. Sobald der Motor jedoch nach 1-2 Monaten etwas warm geworden ist, ist es komplett weg, auch im untertourigen Bereich.
17.08.2020 11:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
hti Offline
Member
***

Beiträge: 114
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 46
12x gedankt in 11 Beiträgen
Beitrag #7
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Irgendwas im Abgassstrang undicht?
Und die Lambdasonden bekommen falsche Werte
Riß im Krümmer oder im Rohr zum Kat.
Und wenn der warm ist, ist es dicht.
Nur eine Vermutung.

Meiner macht das jetzt aber nur gaanz leicht.
Nachdem ich die Kupplung gewechselt habe und die Dichtung zum Kat nicht getauscht habe.
Der Krümmer hat bei mir auch innen einen Riß zwischen den vier Innenwänden, was aber nichts ausmachen kann, weil es innen ist.

Alles aber auch nur eine Vermutung.

Wie Ulli schon sagt, mal die Werte loggen.
Mit so einem Billig 10 Euro OBD2 Auto Diagnostic Tool
https://www.ebay.de/itm/Mini-ELM327-Blue...268069480?
Und Torque für Android.

Zum OBD2 Dingens, gibt es hier einen ausführlichen Thread, allerdings 1000 Kilometer lang.
Wenn mein Link Unsinn ist, mögen die Spezis intervenieren.
Ich habe so etwas und verschiedene andere, vielleicht aber auch nur Glück gehabt, dass die gehen.


Gruss
hti
31.08.2020 18:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.181
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 569
746x gedankt in 629 Beiträgen
Beitrag #8
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Der Adapter ist ok, den hab ich allerdings mit Strippe und ebenfalls mit der Torque CD. Kollege hat dieses Angebot genau wie abgebildet, funzt. Das ist zwar ein Clone zu erkennen am Preis u Bild, der ist nicht voll bestückt, aber wenn er läuft dann isses ja ok.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 149 Tkm gelaufen.
01.09.2020 05:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: hti
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 234
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 27
39x gedankt in 38 Beiträgen
Beitrag #9
RE: Motor ruckelt beim Beschleunigen im kalten Zustand
Hallo
bau mal den OT Geber aus und mache Ihn sauber . Da sind bestimmt Metallspäne drauf . War bei meinen 16v so.
Angelassen 50 m gefahren ...dann ruckeln und Motor aus .
Hast Du auch die Zündkabel gewechselt ? Können am Stecker durchschlagen .
Grüsse Werni
01.09.2020 09:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 263 13.09.2021 20:16
Letzter Beitrag: Svenio
  Twingo 2 RS Motor K4M ruckelt schnoory 3 168 13.09.2021 06:09
Letzter Beitrag: schnoory
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 19.229 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker
  wo ist der Motor drehzahl geber beim 1, 2l 16v twingo c06 16v 2003 41 30.440 26.01.2021 21:49
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht beim ersten Versuch Alesi_F1 4 1.087 23.10.2020 17:25
Letzter Beitrag: Alesi_F1
  Motor ruckelt leich, MKL blinkt -> Fehlzündung Zylinder 4 tamm0r 13 4.635 28.08.2020 21:13
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor ruckelt bei niedriger Drehzahl und höherer Last (Insbes. 5. Gang, Tempo 70) reifenverschleiß 7 1.494 10.08.2020 21:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor ruckelt LeMarcDe 8 3.619 12.05.2020 19:23
Letzter Beitrag: LeMarcDe

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation