Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift Automatikgetriebe Twingo 1.2 16V Bj. 2003
#46
Meine Idee.
Pumpe ist kaputt und macht nicht genug Druck.
Den alten Speicher bekommt die Pumpe leichter unter ein bisschen Druck, der ist aber zu gering um sauber zu funktionieren.
Der neue Speicher hat als Tarierdruck über 90 bar.
Schaft die Pumpe diesen Druck nicht, dann geht da Null Komma Nix rein.
Der Fehler liegt dann aber nicht am Speicher sondern an der Pumpe.
Alternativ ist der Drucksensor zu empfindlich, und zeigt z.B. statt 25bar 50, statt 50 100 und so weiter.
Dann schaltet die Pumpe statt bei 150bar schon bei 75 ab, und da ist dann noch nichts im Speicher drin.
Ein gealteter oder kaputter Speicher hat bei 75 bar schon etwas an Inhalt.
Nur eben zuwenig und bei zuwenig Druck um korrekt zu kuppeln.

Und jetzt nochmal für dich.
Ein Video der Füll und Schaltvorgänge sagt soviel.
Warum ist das immer noch nicht da?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#47
https://youtube.com/shorts/KU_11uMw8KY?feature=share
Zitieren
Es bedanken sich:
#48
Merkwurdig ist das er jetzt auch im stand in den 4 gang schaltet was davor nicht ging also zundung an sxhaltet bis 4
Zitieren
Es bedanken sich:
#49
So im video am anfang sind die komischen gerausche von dem Scheibenwischer ?
Naja so ein alter mechaniker hat den slten druckspeixher eingebaut erneutet ol rein entluftet dann hat das fahrzeug pasr sprunge nach vorn gemacht und ist wie ein wunder los gefahren … naja 10 min fahrt dannach wurde nochmal entluftet und naja 3-4 std standzeit motor starten lauft wieder einwandfrei aber naja bin mir dennoch nicht ganz sicher das im letzten teil des videos hort sich ja auch nicht ganz jut an oder irre ich mich da
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Schalthebel Renault Twingo 2 Quickshift Teilenr. 8200521978 CieKey 1 445 27.03.2024, 15:42
Letzter Beitrag: Broadcasttechniker
  Kupplung rutscht von jetzt auf gleich TWINGO 1 C06/43kw BJ: 2003 CptHirnriss 14 2.918 05.03.2023, 09:57
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo Baujahr 2003 springt nicht mehr an [Gelöst] semjon 52 61.536 05.11.2022, 21:19
Letzter Beitrag: Broadcasttechniker
  Twingo Quickshift schaltet nicht efkan 39 43.438 18.08.2022, 21:37
Letzter Beitrag: Broadcasttechniker
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 2.296 06.06.2022, 19:58
Letzter Beitrag: Eisbader
  automatikgetriebe wechselt nach manuell Ireland 20 7.324 18.05.2022, 14:24
Letzter Beitrag: Ireland
  Hilfe!!! Twingo C06 BJ 2003 43kw zieht nicht mehr an + komische Motorgeräusche CptHirnriss 7 3.442 03.11.2020, 09:30
Letzter Beitrag: handyfranky
  Quickshift Twingo startet nicht mehr Bea76 58 34.712 24.06.2020, 05:59
Letzter Beitrag: Bea76

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste