Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lüfter läuft nach
Verfasser Nachricht
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #1
Lüfter läuft nach
Hallo an die Experten hier. Bei meinem Twingo, Bj.2001 58PS, läuft jetzt bei diesen niedrigen Temperaturen der Lüfter nach dem abstellen ca.5min. nach. Habe ihn gerade Mal umgeparkt (ca.10m) und wieder läuft und läuft der Lüfter. An der Temperatur kann es ja da nun nicht liegen. Hat hier jemand eine Idee, inwiefern ich den Fehler einkreisen kann? Vielen Dank schonmal
30.11.2018 09:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.256
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 160
116x gedankt in 99 Beiträgen
Beitrag #2
RE: Lüfter läuft nach
Ist genug Öl drin?
Wie alt ist das öl?
Ist genug Kühlwasser drin?
Ist da auch genug Frostschutz drin?
___________________________________________-

Nachtrag:

OBD2 Bluetooth holen und Fehler auslesen.
Sind nicht teuer.

Vllt ist ja was mit dem Sensor. Das sollte man so dann rausbekommen.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
30.11.2018 10:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Lüfter läuft nach
Im Februar wurde alles im Rahmen des zkd Wechsels erneuert. Füllstände sind alle i.o. deshalb frage ich. Obd Stecker habe ich noch iwo in der Garage liegen. Muss dann Mal suchen ^^
30.11.2018 10:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.503
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5293
5651x gedankt in 4685 Beiträgen
Beitrag #4
RE: Lüfter läuft nach
Wenn der Lüfter dauernd läuft kann das an einer unterbrochenen Thermofühlerleitung liegen.
Lies die Temperatur aus http://www.twingotuningforum.de/thread-3...pid8753326

Geteiltes Wissen ist doppeltes Wissen
30.11.2018 11:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: maik71
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Lüfter läuft nach
Wahnsinn... Kühlmitteltemperatur -40°
Fehlercode P0115

Wo finde ich den Temperaturfühler?
Hier ein Screenshot


Angehängte Datei(en) Bild(er)
   
01.12.2018 11:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.503
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5293
5651x gedankt in 4685 Beiträgen
Beitrag #6
RE: Lüfter läuft nach
Da lag ich doch richtig.
http://www.twingotuningforum.de/thread-36819.html
Im Rahmen des Kopfwechsels haben die Leitung abgerissen oder vergessen.

http://www.twingotuningforum.de/thread-34830.html

Geteiltes Wissen ist doppeltes Wissen
01.12.2018 12:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: maik71
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Lüfter läuft nach
Jupp, Du hattest Recht mit deiner Vermutung.
Eine Frage habe ich noch. Wie viel Kühlwasser geht da
beim Austausch ungefähr verloren?
01.12.2018 14:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.503
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5293
5651x gedankt in 4685 Beiträgen
Beitrag #8
RE: Lüfter läuft nach
Da hängt davon ab wie schnell man ist.
Nicht viel, aber bitte bei kaltem Motor machen.
Ist der Sensor zerstört?
Sonst bitte erst nachmessen, nicht dass das Zuleitungskabel kaputt ist.

Geteiltes Wissen ist doppeltes Wissen
01.12.2018 14:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #9
RE: Lüfter läuft nach
Der Sensor hat 15.39 kOhm...ist das normal?
01.12.2018 19:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.276
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #10
RE: Lüfter läuft nach
Nee, musst du neu machen, eventuell die Kontakte verkeimt ?
Bei Raumtemperatur etwa 3500 Ohm.
01.12.2018 19:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , maik71
maik71 Offline
Junior Member
**

Beiträge: 10
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 5
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Lüfter läuft nach
Erledigt, Sensor erneuert und jetzt ist wieder alles perfekt. Danke euch für die Hilfe.


Angehängte Datei(en) Bild(er)
   
04.12.2018 09:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.415
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 336
1339x gedankt in 859 Beiträgen
Beitrag #12
RE: Lüfter läuft nach
Daran lässt sich ganz gut die "Dummheit" der überwachenden Elektronik erkennen und das nicht wirklich gemessen wird, sondern nur Daten ausgelesen werden.
Wegen des defekten Sensors glaubt das Steuergerät, das das Wasser heiß ist und der Lüfter laufen muss, die App meint, das es tiefgefroren ist. Wink

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

04.12.2018 11:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.503
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5293
5651x gedankt in 4685 Beiträgen
Beitrag #13
RE: Lüfter läuft nach
Mein lieber Lichthuper.
Ganz ganz weit daneben, aber sowas von.
Der Sensor ist ein NTC, sprich ein Widerstand mit negativem Temperaturkoeffizienten.
Kurzschluss bedeutet heiß wie die Sonne und offen absoluter Nullpunkt.
Nun verarbeitet das Steuergerät nur sinnvolle Daten, deswegen ist bei -40Grad nach unten Schluss.
Dem Steuergerät ist schon klar dass alle Temperaturen unter -39Grad unplausibel sind und diagnostiziert einen Leitungsbruch.

Die Steuergeräteprogrammierer vor 22 Jahren, solange gibt es diese Konstruktion schon, waren alles andere als doof.
Die haben die Option Leitungsbruch eingepreist und bestimmt: Bricht die Leitung kann das Auto im Prinzip weiterfahren.
Also wird nicht wild rumgeblinkt sondern nur ein Fehler im Speicher abgelegt.
Weil das Steuergerät jedoch nicht mehr weiß wie warm es wirklich ist (hilfsweise könnte es die Ansauglufttemperatur auswerten) und das Auto beispielsweise vielleicht im Stau steht schaltet es den Lüfter ein. Übrigens nur bei laufendem Motor, nicht bei stehendem, das aber immer.
Der aufmerksame Fahrer merkt das, und der Ulli oder die Werkstatt wissen sofort Bescheid.
Besonders Frauen haben die Gabe so etwas zwar auch zu bemerken, weil das Auto aber sonst unauffällig ist wird das einfach hingenommen und nicht reklamiert.
Leider gilt das oft auch noch wenn Lämpchen blinken...

Geteiltes Wissen ist doppeltes Wissen
04.12.2018 12:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: maik71
cooldriver Offline
Posting Freak
*****

Beiträge: 2.276
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #14
RE: Lüfter läuft nach
Mir ist aufgefallen , dass der Twingo ein Steckerproblem hat.
Lambda, Kühlmittel,Düsen,Pumpe,Steuergerät,OT Geber,Drosselklappe,sogar Schalter Rückfahrlicht.
Dazu noch Korrosion Sicherungen und Relais.
Ford schmiert ja so blaues Fett in die Stecker, nie irgendwas gewesen.
04.12.2018 13:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.085
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 518
711x gedankt in 599 Beiträgen
Beitrag #15
RE: Lüfter läuft nach
Jup Renault hat sich gedacht das diese 3 Lippigen Dichtgummis reichen, das diese aber auch altern, haben sie nicht berücksichtigt.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
04.12.2018 13:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Nach Falscherüberbrückung läuft er nicht mehr TwinofahreR3007 11 2.097 11.01.2020 18:14
Letzter Beitrag: handyfranky
  Gibt es einen Zusammenhang zwischen defekter Lichtmaschine und Lüfter? Susanne Reitel 12 3.875 02.05.2018 21:45
Letzter Beitrag: Broadcasttechniker
  Lüfter geht nur auf Stufe 1 gerba 16 8.714 30.11.2016 22:16
Letzter Beitrag: indiana157
  Lüfter läuft gebrückt wie auch ungebrückt nicht aber am Thermoschalter ?? 3ergolfy 10 6.891 09.01.2012 08:33
Letzter Beitrag: 3ergolfy
  Was hat sich Renault mit der Lüfter - und Fensterheberschaltung gedacht? haidi 16 10.979 26.03.2011 17:12
Letzter Beitrag: Giftzwerg
  Wann geht Lüfter an? Schattenmeister 2 1.638 01.08.2009 07:00
Letzter Beitrag: Schattenmeister
  Thermostat/ Temeraturgeber ? Anschluss für Lüfter ? Twingo301286 5 4.811 21.02.2008 09:56
Letzter Beitrag: Twingo301286

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation