Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nach Falscherüberbrückung läuft er nicht mehr
Verfasser Nachricht
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
Nach Falscherüberbrückung läuft er nicht mehr
Hallo

Mein kollege hat ein Twingo 1 Bj 2007 1,2 und hat ihn leider Falsch überbrückt minus an plus ,und plus an minus .Jetzt läuft er nicht mehr .

Haben jetzt ein anderes Motorsteuergerät und schlüssel benutzt leider springt er immer noch nicht an.

Gibt es irgendwo Sicherungen die durchbrennen oder sowas?

Hat jemand sowas schonmal gehabt?

Wäre sehr dankbar für jede Hilfe.....
11.01.2020 08:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.412
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 265
527x gedankt in 442 Beiträgen
Beitrag #2
RE: Nach Falscherüberbrückung läuft er nicht mehr
Ihr braucht die UCH die zum Schlüssel passt, die Wfs Leuchtdiode blinkt bei Zündung an weiterhin, richtig?
Aber da kann Ulli mehr zu sagen, der ist da firm drin.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
11.01.2020 09:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Nach Falscherüberbrückung läuft er nicht mehr
Hallo

Nein die WFS Diode blinkt nicht .

sie leuchtet auf und nach dem Selbsttest geht sie ganz normal aus.


Das ist ja das Komische.
11.01.2020 09:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #4
RE: Nach Falscherüberbrückung läuft er nicht mehr
Dieses Verhalten bedeutet dass die UCH funktioniert und der Schlüsselkopf zur UCH gehört
Die UCH ist der Innenraumcomputer der u.a. einen Teil der Wegfahrsperre beherbergt.
Das heißt aber nicht dass die beiden zum Motorsteuergerät gehören.
Sollten die drei aber zusammengehören, dann ist WFS maäßig alles im Lot.
Dann kommt die nächste Frage: Warum musstet ihr Starthilfe bekommen?
Angenommen der Zahnriemen war gerissen, oder weniger schlimm, der Tank war leer, dann bringt die Erneuerung der Elektronik gar nichts.
Nächste Fragen: Was sagen die Lämpchen für Kühlwasser und Katalysator (Motorblocksysmbol)?
Zu zweit checken:
Klickt es in der schwarzen Box im Motorraum beim Einschalten der Zündung?
Summt es für eine Sekunde unterm Tank?

Geteiltes Wissen ist doppeltes Wissen
11.01.2020 10:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Nach Falscherüberbrückung läuft er nicht mehr
ok
könnten sie mir sagen wo die ucd sitzt ?
mfg
11.01.2020 12:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #6
RE: Nach Falscherüberbrückung läuft er nicht mehr
Ich glaub ich bin im falschen Film.
Wenn du das fragst hast du vorher falsche Angaben gemacht.
Die UCH muss zwingend zu den Schlüsseln UND zum Motorsteuergerät gehören.
Die Lesespule ist egal, die ist nicht codiert.
https://www.twingotuningforum.de/thread-36724.html

Geteiltes Wissen ist doppeltes Wissen
11.01.2020 12:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Nach Falscherüberbrückung läuft er nicht mehr
Also
Ich habe das Motorsteuergerät was vorne an der Batterie sitzt getauscht und den Schlüssel zu dem Motorsteuergerät benutzt .
Sie schrieben aber was von uch(denke Motorsteuergerät ) ,Schlüsselknopf und der ucd?? Nur ich weiß nicht genau was die ucd beim Twingo sein soll . Ist damit der sicherungsträger gemeint oder was meinen sie damit und können sie mir sagen wo das sitzt ?
11.01.2020 12:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #8
RE: Nach Falscherüberbrückung läuft er nicht mehr
Lass mal das Sie weg, ich bin der Ulli.
Du hast dem Frank der instinktiv direkt die treffende Frage gestellt hat geantwortet dass die WFS LED nach Zündung an aus geht.
Das passiert nur wenn der Schlüsselkopf zur UCH passt.
Also entweder alt zu alt oder neu zu neu.
Da du weder weißt was die UCH ist noch wo die sitzt hast du die nicht getauscht.
Dann kann das Auto mit einem anderen Steuergerät nicht laufen, egal ob mit den neuen oder alten Schlüsselköpfen.
Lasse dir das Steuergerät WFS frei machen, dann kannst du mit deinen alten Schlüsseln fahren.
Und nochmal, das Nichtantworten nervt, warum hat der Twingo Starthilfe gebraucht?
Summt es im Tank für eine Sekunde?
Klickt es im Motorraum?
Dafür braucht es einen der hört und einer der die Zündung einschaltet oder eine superruhige Garage.

Geteiltes Wissen ist doppeltes Wissen
11.01.2020 13:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Nach Falscherüberbrückung läuft er nicht mehr
Der Wagen stand über ein Jahr dadurch war die Batterie leer und musste überbrückt werden .

Kannst du mir sagen welche Komponenten ich umbauen muss damit ich alles drin habe .
Habe beide twingos stehen so das ich alles umbauen könnte .
Wäre echt super wenn du mir sagen könntest wo die Sachen sitzen .
11.01.2020 13:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #10
RE: Nach Falscherüberbrückung läuft er nicht mehr
Bitte lies meine Links.
Nicht alle Twingos haben UCH.
Welches Baujahr hat der andere Twingo?

Geteiltes Wissen ist doppeltes Wissen
11.01.2020 13:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwinofahreR3007 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Nach Falscherüberbrückung läuft er nicht mehr
Beide twingos sind von 2007.
11.01.2020 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.412
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 265
527x gedankt in 442 Beiträgen
Beitrag #12
RE: Nach Falscherüberbrückung läuft er nicht mehr
Vergiss die Abkürzung ucd, das war ein Schreibfehler weil dem Ulli durch deine nicht Beantwortung der Fragen der Hintern geplatzt ist Smile beim schreiben, kann ich verstehen. UCH ist gemeint, einfach gesagt ist das der Computer im Auto, der u A die Wegfahrsperre steuert.
NOCHMAL von mir ebenfalls gefragt Summt u klickt es, siehe oben???

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
11.01.2020 18:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 15 145 Gestern 19:41
Letzter Beitrag: zwerg96
  Temoin anti démarrage éteint / WFS LED brennt nicht mehr Lazdim 97 4.688 03.04.2020 07:08
Letzter Beitrag: Lazdim
  Schlüssel öffnet nicht mehr per funk ritter 6 768 27.03.2020 17:44
Letzter Beitrag: ritter
  Wisch Wasser funktioniert nicht mehr. AndreMG 3 935 28.11.2019 12:51
Letzter Beitrag: Broadcasttechniker
  Twingo lässt sich nicht mehr abschließen / öffnen Tom76829 21 2.958 25.11.2019 18:10
Letzter Beitrag: Broadcasttechniker
  Klimaanlage lässt sich nicht mehr einschalten Boris 6 1.072 06.08.2019 05:56
Letzter Beitrag: panman
  Nach Abstellen kein Starten mehr möglich. moe2702 15 2.930 17.02.2019 19:13
Letzter Beitrag: moe2702
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 1.554 11.01.2019 17:25
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation