Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lüfter geht nur auf Stufe 1
#1
Moin,
Unser kleiner Freund bringt mich etwas ins schwitzen. Das Gebläse läuft zuverlässig auf Stufe 1, die zweite Stufe funktioniert nur hin und wieder. Der Motor läuft leise und gut, an ihm scheint es nicht zu liegen. Nur auf Verdacht Teile zu kaufen und tauschen ist auch nicht das was ich möchte.
Kann es am Widerstand liegen? Den Verbindungs Stecker habe ich gelöst und die Kontakte noch mal gesäubert, ohne Erfolg. Meine Frage ist, wie und wo soll ich jetzt weiter suchen?
Der Twingo ist von 1994 und hat keine weiteren elektronischen Spielereien. Weder Klima noch Servobremse oder sonst was, einfach nix nur Faltdach.
Schönen Tag noch
Gerd
Zitieren
Es bedanken sich:
#2
Schalter oder Widerstand oder Stecker. Ich würde mal den Schalter brücken und danach den Widerstand ausbauen.
Zitieren
Es bedanken sich: gerba
#3
Schalter kann man auch mit dem Mutimeter prüfen.
Eingangsspannung (12 Volt), Ausgangsspannung, Widerstand(zwischen Eingang-Ausgang)
Eingang (gelbes Kabel)
Ausgang
Stufe 1 (braunes Kabel)
Stufe 2 (weißes Kabel)
Zitieren
Es bedanken sich: gerba
#4
Hallo, das ging ja schnell, gibt es einen Händler den ihr mir empfehlen könnt. Ich bin eigentlich hauptsächlich in Volvo Foren unterwegs. Da gibt es ein paar "Foren Dealer" über die in der Regel gute Teile mit entsprechender Beratung günstig gekauft werden können. Gibt's hier auch so jemanden?
Schöne Grüße
Gerd
Zitieren
Es bedanken sich:
#5
Moin, sagt mal kauft ihr eure Ersatzteile alle beim freundlichen Renaulthändler? Gibt es wirklich keine Empfehlungen wo es günstig und gute Ersatzteile kaufen kann?
Ich wünsch euch einen schönen Abend
Gerd
Zitieren
Es bedanken sich:
#6
nee, nur im absoluten Extremfall.
Du suchst jetzt das Gebläsebedienteil, hattest du einen Defekt gefunden ??
Für Anbauteile ist der Schrotthändler oder ebay ganz gut.
Verschleißteile über diverse Internetanbieter.
Zitieren
Es bedanken sich:
#7
Moin
sorry das ich das altes Thema hochhole ich habe genau das selbe Problem wie hier beschrieben
ich habe auch nur Stufe 1 und 2 bei Stufe 1 kommt etwas aber nicht viel bei Stufe 2 nichts hier mal ein Foto vom meinen Bedienteil

[Bild: twingo-27154711-91x.jpg]

könnte ich so ein Bedienteil einbauen könnte ja sein das meins schrott ist

[Bild: 8b89fdefa3c0780a0a9ed12bb516fa0c.jpg]
bei Ebay und Schrott finde ich nichts immer nur mit Stufe 4 oder könnte doch der Widerstand sein?
Ich habe zwar ein gebrauchtes Gebläse mit Widerstand bei mir liegen aber einbauen ist schon eine Hausnummer Very Happy
Ich wäre für Tipps dankbar.

Mfg
Zitieren
Es bedanken sich:
#8
2 Bitten
Bitte nutze Mozilla Rechtschreibprüfung, ich habe kräftig korrigiert, aber noch lange nicht alles.
Bitte benutze PicUploader hier auf der Seite, ich habe deine Bilder mal korrekt eingebunden.
Zeige uns bitte die Rückseite deines Bedienpanels, den Stecker (auch abgezogen) gerne in Groß.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Hallo
mache ich morgen mit dem Stecker danke.
Zitieren
Es bedanken sich:
#10
Hi
hier die Bilder
[Bild: twingo-28131935-ELE.jpg]
[Bild: twingo-28132001-PoS.jpg]
[Bild: twingo-28132013-ZVa.jpg]
Zitieren
Es bedanken sich:
#11
Zumindest ist da nichts verschmort.
Du kannst am Stecker ruhig versuchsweise die drei Dicken brücken.
Wer mit wem ist egal, auch alle zusammen.
Nur bitte NICHT mit schwarz, das knallt.
Berichte.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#12
Bei Zündung hat das violett/gelbe Kabel 12 Volt. (Multimeter)
Der Schalter brückt bei Stufe 1 zum braunen, bei Stufe 2 zum weißen Kabel.
Zitieren
Es bedanken sich: Broadcasttechniker
#13
Hallo
sorry für die Verspätung hier das Bild wo ich überbrückt habe 1 und 2 leider ohne Erfolg Sad nichts mit Lüftung
da wird wohl der Lüfter einen weg haben oder kann nur der Widerstand Schrott sein ?
[Bild: twingo-30211615-meE.jpg]
Zitieren
Es bedanken sich:
#14
Wenn Stufe2 geht und der Schalter nicht defekt ist (mir gefällt der Draht zum Brücken nicht so toll),
dann wird es die Thermosicherung im Widerstand sein.
Allerdings brennt die meistens durch weil der Lüfter in Stufe 1 stehen bleibt.
Die Thermosicherung darf aus Brandschutzgründen nicht gebrückt werden.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#15
(30.11.2016, 21:35)Broadcasttechniker schrieb: Wenn Stufe2 geht und der Schalter nicht defekt ist (mir gefällt der Draht zum Brücken nicht so toll),
dann wird es die Thermosicherung im Widerstand sein.
Allerdings brennt die meistens durch weil der Lüfter in Stufe 1 stehen bleibt.
Die Thermosicherung darf aus Brandschutzgründen nicht gebrückt werden.

Stufe 2 geht leider auch nicht könnte der Schrott sein bei mir Question
[Bild: twingo-30214339-DHK.jpg]

Welchen Draht soll ich den nehmen?
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Lüfter springt nicht mehr an nach Einbau Twimeter [gelöst] C06Toujours 13 1.951 21.07.2023, 07:58
Letzter Beitrag: C06Toujours
ZTwingo2 TWINGO 2 Gebläsewiderstand - Gebläse läuft nicht auf Stufe 4 tojamata 1 1.677 29.12.2020, 07:18
Letzter Beitrag: handyfranky
ZZTwingo1 Heizungsventilator - nur eine Stufe viento 8 2.980 12.11.2020, 18:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Scheibenwischer nur höchste Stufe Twingo Bj:4/2003 defekt gefunden und behoben Mantis 12 12.915 20.01.2020, 18:49
Letzter Beitrag: Broadcasttechniker
  Lüfter läuft nach maik71 14 9.170 04.12.2018, 13:33
Letzter Beitrag: handyfranky
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 6.770 09.06.2018, 18:54
Letzter Beitrag: pascal33
  Gibt es einen Zusammenhang zwischen defekter Lichtmaschine und Lüfter? Susanne Reitel 12 8.144 02.05.2018, 21:45
Letzter Beitrag: Broadcasttechniker
  Scheibenwischer intervall stufe probleme 60 PS Twingo 19 29.618 03.09.2017, 17:51
Letzter Beitrag: Mamuc

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste