Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor nimmt kein Gas an
Verfasser Nachricht
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
Motor nimmt kein Gas an
Hallo,
Ich bin mit mein Latein am Ende. ICH HAVE EIN Twingo Co6 Baujahr 1999 58 PS.134.000 km gelaufen. Seit ein paar Tagen ist das Problem das bei dem Hohen Aussentemperaturen der Motor während der Fahrt kein Gas mehr annimmt .Kurz drauf stirb der Motor ab .Ich habe schon alles versucht ,den Fehler zu finden .Zahnriemen ,Wasserpumpe ,Thermostat , Zündspule ,Zundkabel ,zundkerzen,kraftstofffilter ,luftfilter neu .Ölwechsel Grad erst gemacht .Drosselklappe gereinigt . Dann war wieder Ruhe. Jetzt vor zwei Tagen war meine Frau mit dem Wagen unterwegs da ging es von vorn los .Auto stehen gelassen .heute bin ich hin um zu sehen was los ist draussen ist es merklich Kühler .Eingestiegen losgefahren .Fährt bis auf das er einmal in einer 30er Zone kurzzeitig kein Gas annehmen wollte .Bin ich ohne Probleme gefahren .Hat vielleicht einer eine Idee woran es noch liegen kann .Werde die Woche jetzt noch das Drosselklappenpoti erneuern. Und den Kurbelwellensensor .Er Zeigt auch kein Fehler beim Auslesen an .Für ein guten Rat wäre ich sehr Dankbar Smile
28.07.2018 16:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.333
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 716
975x gedankt in 750 Beiträgen
Beitrag #2
RE: Motor nimmt kein Gas an
willkommen im forum! Wink

mapsensor fällt mir noch ein. bauchgefühl, weil ich selbst schon von betroffen war.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.07.2018 16:15
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Motor nimmt kein Gas an
Danke für Tipp! Kann man den irgenwie prüfen ?

Danke für Tipp! Kann man den irgenwie prüfen ?
28.07.2018 16:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: MarioH
cooldriver Offline
Posting Freak
*****

Beiträge: 2.317
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
549x gedankt in 470 Beiträgen
Beitrag #4
RE: Motor nimmt kein Gas an
Langsam, wie verhält sich denn ein erneuter Startversuch nach dem Ausgehen?
28.07.2018 17:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Motor nimmt kein Gas an
Hallo ,
Wenn der Motor aus gegangen ist springt er meistens wieder an stirb dann aber ab und nimmt kein Gas an .War Grad noch mal und habe es versucht Motor läuft 5 min dann nimmt er kein Gas an und stirb ab .
28.07.2018 17:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Motor nimmt kein Gas an
Wenn ich den Mal sensor Raus ziehe bei laufendem Motor erhöht dich die Drezahl !geht aber dann genauso aus sobald ich ihn wieder einführe .
28.07.2018 17:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.333
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 716
975x gedankt in 750 Beiträgen
Beitrag #7
RE: Motor nimmt kein Gas an
da werden wir letzten endes wieder zu obd und live-werten kommen, denke ich.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.07.2018 17:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Motor nimmt kein Gas an
Habt ihr da ein Tipp mit welcher App oder Programm ich an den Live Daten komme ?
28.07.2018 19:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.333
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 716
975x gedankt in 750 Beiträgen
Beitrag #9
RE: Motor nimmt kein Gas an
torque und blauzahnadapter für 6-10 euro denke ich.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.07.2018 19:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Baddy
handyfranky Offline
Franky
*****

Beiträge: 3.325
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 638
806x gedankt in 677 Beiträgen
Beitrag #10
RE: Motor nimmt kein Gas an
Genau das brauchste, bitte bestellen, Was du zwischenzeitlich machen kannst ist das Droklapoti zu reinigen inkl. dessen Gehäuse, also da wo es sitzt. Danach erst Zündung an fur 10 Sekunden dann starten. Die Syptomatik spricht aber dagegen, Reinigung kann aber nicht schaden
29.07.2018 08:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Baddy Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Motor nimmt kein Gas an
Hallo erstmal Danke für die Tipps .Habe mir jetzt den obd Stecker bestellt kommt am Mittwoch werd dann berichtenSmile
29.07.2018 09:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.263
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 160
119x gedankt in 101 Beiträgen
Beitrag #12
RE: Motor nimmt kein Gas an
Ich hatte diese Woche auch Probleme mit fehlender Gasannahme. Zudem sprang er bei wärmeren Temperaturen nur ganz bescheiden an.
Hatte dann durch Tipps aus dem Forum einfach mal den OT-Geber gereinigt.
Waren ein paar Metallspäne an der Spitze.
(Deshalb kommt nächste Woche ein neuer)
Reinigung hat wirklich was gebracht. Heute mal schön warm gefahren. Probleme sind weg.
Wie lange das so bleibt, kann ich nicht sagen, aber vllt ist das Problem bei dir ähnlich zu lösen.

Grüße

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
29.07.2018 10:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
16vPower Offline
Junior Member
**

Beiträge: 44
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #13
RE: Motor nimmt kein Gas an
Ich hatte neulich auch Probleme mit der Einspritzung (oder wie auch immer..). d.h. abfallende, dann steigender Drehzahl, keine Gasannahme und anschließendem Raketenstart.. Lamdasonde war zerbissen.
26.09.2018 18:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.340 15.04.2021 05:43
Letzter Beitrag: handyfranky
  Clio 3 Tce 101 Ps nimmt kein Gas an Lupo 0815 12 1.325 31.12.2020 18:57
Letzter Beitrag: Lupo 0815
  Motor ruckelt, nimmt schwer Gas an. (Gelöst) hudsonvx 5 2.882 05.12.2019 18:09
Letzter Beitrag: hudsonvx
  Twingo läuft unrund wenn er warm wird, ruckelt und nimmt schlecht Gas an. HG1182GE 15 5.821 17.06.2019 06:58
Letzter Beitrag: Eleske
  Motor nimmt kein Gas an ?! Martin1183 19 6.649 21.12.2018 10:32
Letzter Beitrag: handyfranky
  Motor nimmt teilw kein Gas an und gibt Gasschübe Swoop 36 14.163 11.10.2018 06:00
Letzter Beitrag: handyfranky
  nimmt kein gas an während der fahrt Chrissi44 22 9.723 02.01.2018 15:38
Letzter Beitrag: cooldriver
ZZTwingo1 Motor nimmt kein Gas an und Kupplung rutscht Doka-Andy 98 33.121 15.06.2017 20:09
Letzter Beitrag: Doka-Andy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation