Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Verfasser Nachricht
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #1
Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Hallo Forumler,
Ich bin zur Zeit mit nem schmucken Twingo c06/3004/780 Bauj. 1997 unterwegs.
Nun zu den Problemen des Twingos:
Vor ca. einem Jahr riss mir das Kupplungseil. In eine Werkstatt gebracht. Die Jungs bemängelten das Domlager sowie verschlissene Bremsschläuche
Kosten 560 € ohne Rechnung.
Mein Sohn ist derjenige, der das Auto nahezu ausschließlich nutzt. Obwohl es meins istVery Happy
Der beschwerte sich, dass der Ingo ab und zu Zündaussetzer hatte. Ok, fand ich, ich habe aber nichts an dem Fahrzeug gemacht.
Vor kurzem sagte er mir, dass das total laut wäre im Innenraum. Ich fahre den Hobel und stelle fest:Radlager vorne rechts platt. Kupplung so langsam an der Grenze.
Ich teile das nun einer anderen Werkstatt mit. Die sagen, dass sie das reparieren. Radlager plus Kupplung 280 €.
Ich denke, cooler Preis und lasse die Jungs das machen. Ich hole das Auto ab und während der Fahrt, mitten auf der Autobahn, nickt der Twingo. So als ob er kein Sprit bekommen hatte. Ich dachte mir nichts dabei und gab meinem Jungen das Auto wieder.
Der rief mich an ein paar Wochen später, heute vor 2 Tagen an und sagte mir, dass er auf der Autobahn stehen geblieben war. Der Ingo ruckelte und ging dann aus.
Ich habe ihn den Hobel zu mir schleppen lassen. Ich konnte dann den Wagen zumindest rangieren, ohne dass er ausging.
Eine Stunde später fuhr ich ihn länger. Auch über die Autobahn. Auf dem Weg nach Hause über normale Stadtstraßen das Grauen schlechthin. Die Tachoanzeige spinnte und das Auto ging mehrfach,einfach so, ohne zu ruckeln aus.
Zuhause bin ich dennoch angekommen. Dort habe ich per Hand Gas gegeben. Ohne Vollgas zu erreichen, starb der Motor.
Mit weißem Rauch. Ich dachte, dass Die ZKD kaputt wäre, war sie aber nicht.
Am nächsten Tag mache ich, nachdem ich mich hier mal wieder eingelesen hatte, ans Fahrzeug. Es war nicht die Zündspule. Es war nicht der Drosselklappensensor und auch nicht der OT-Geber und auch nicht der ominöse Saugrohrdrucksensor.
Ich habe aber all diese Dinge ordentlich sauber gemacht. Und einen neuen Luftfilter eingesetzt. Die Zündkerzen waren mir leicht zu dunkel. Also Überfettung.
Dann habe ich mich an die Reparatur des Tachogebers gemacht. Der war verölt. Und siehe da. Bei der Inspizierung des Kabelbaumes kam mir ein ziemlich dickes schwarz-weißes Kabel entgegen. Ohne angeschlossen zu sein. Das habe ich erstmal so postiert, dass es nicht am Motorblock anlag.
Versuche, den Motor zu starten, liefen fehl.
Also habe ich das Kabel angeschraubt.
Das Auto sprang an. Die Freude war nicht so riesig, weil es hat es ja auch vorher gemacht. Dann bin ich vom Hof gefahren. Die Tachoanzeige nullte immer noch. Ich habe das Ding nochmals ausgebaut und wieder sauber gemacht und nochmals mit Druck eingesetzt.
Ergebnis:
Ich bin mehr als eine Stunde ohne Zicken unter Autobahnfahren unterwegs gewesen, und der Ingo lief. Die Tachoanzeige machte das, was ihr Job ist.
Kein Schütteln, kein Rauch, sanftes Beschleunigen, Vollgasfest. Bei 201.400 km. Ist im übrigen ein DF7-Motor.

Jetzt meine Frage:
Wofür ist das schwarz-weiße Kabel ?
LG aus Essen
Wolfgang
06.02.2018 20:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #2
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
und nun die Bilder

[Bild: twingo-21110148-9el.jpg]

[Bild: twingo-21110159-eve.jpg]

[Bild: twingo-21110210-3vU.jpg]
08.02.2018 20:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.610
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5326
5677x gedankt in 4701 Beiträgen
Beitrag #3
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Das was ich da sehe ist eine selbstgebastelte Masseverbindung.
Die gehört da zumindest so nicht hin.
Aber wenn es funktioniert und nichts im Weg ist, was solls.

Geteiltes Wissen ist doppeltes Wissen
08.02.2018 21:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.286
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
540x gedankt in 463 Beiträgen
Beitrag #4
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Versuch mal die dünnen Kabel so zu legen, dass sie kein Metall berühren,
sonst gibts irgendwann Fehler in der Elektrik, Isolierung schuppert ab.
Und eine originale Hutmutter für das Massekabel,
sonst vibriert diese Mutter hier auch irgendwann wieder ab.
Dann ein techn. Fett zum Korrosionsschutz, wenn du magst.
08.02.2018 21:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Danke für die Hinweise. Aber zu welchem Stromkreislauf gehört denn nun dieses schwarz-Weiße Massekabel?
09.02.2018 07:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.610
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5326
5677x gedankt in 4701 Beiträgen
Beitrag #6
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Ich muss mal nachschauen.
Du hat ja einen 97er, da geht das Massekabel eigentlich auf die Karosserie und es gibt unterm Auto ein Masseband zwischen Karosserie und Getriebe.
Spätere Modelle (imho ab Facelift 2005) haben eine gespaltenes Massekabel.
Das splittet sich direkt ab Minuspol in ein weniger fettes welches an die Karosserie geht und ein dickeres welches ans Getriebe geht.
So eins ist scheinbar bei dir verbaut.
Die originale Anschlussstelle sieht übrigens so aus, also zwischen Getriebehalter und 5.Gang Abdeckung recht weit unten.
[Bild: twingo-09094513-JZZ.jpg]

Geteiltes Wissen ist doppeltes Wissen
09.02.2018 09:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: fatherofexcess
cooldriver Offline
Posting Freak
*****

Beiträge: 2.286
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
540x gedankt in 463 Beiträgen
Beitrag #7
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Masse für die Lambdasonde.
09.02.2018 09:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: fatherofexcess
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Vielen Dank,
dann nehme ich an, dass man das bei Kupplungstausch irgendwie nicht richtig oder gar vergessen hat, es zu befestigen.
Jetzt weiß ich zumindest, was die Störungen verursacht hat.
Und noch mal zum Verständnis für mich:
Wenn die Lambdasonde keine Masse hat, dreht der Anlasser und der Motor springt trotzdem nicht an ?
09.02.2018 09:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.610
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5326
5677x gedankt in 4701 Beiträgen
Beitrag #9
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Das ist alles noch viel komplizierter.
Wegen fehlender Masse kann dir sogar das Steuergerät durchbrennen.
Das ist allerdings bei 4poligen Lambdasonden eigentlich so gut wie nicht möglich.
Wenn man sich aber blöd genug anstellt, gerade wenn man versucht was einzuspeisen, geht das aber immer noch.
Wenn der Anlasser dreht und der Motor nicht anspringt ist entweder die Steuergeräteversorgung unterbrochen oder die WFS aktiv.
Beides sieht man aber typischerweise an den Kontrolllampen.
Ich möchte nicht wissen was die Kupplungswechsler sonst noch gemacht haben.
Wenn man schon keine Erfahrung hat, dann macht man während der Demontage wenigstens viele Fotos,

Geteiltes Wissen ist doppeltes Wissen
09.02.2018 10:00
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Die Wegfahrsperre hatte ich zuvor deaktivieren lassen. Da kann ich froh sein, dass das alles keinen weiteren Schaden genommen hat.
09.02.2018 11:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.610
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5326
5677x gedankt in 4701 Beiträgen
Beitrag #11
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Verlege die Leitungen mal anständig.
Die Weiß-Grüne ist die Leitung aller Leitungen, nämlich die zum OT Sensor.
Ohne die läuft genau gar nichts.
Die zum Kühlerlüfter und die vom Rückwärtsgangschalter könnte man auch mal sichern.
Bitte kontrolliere die, die gehören alle fixiert, und zwar kurzschlusssicher.

Geteiltes Wissen ist doppeltes Wissen
09.02.2018 11:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
fatherofexcess Offline
Junior Member
**

Beiträge: 26
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #12
RE: Twingo geht während der Fahrt aus und springt sofort an oder auch nicht.
Mach ich.
09.02.2018 12:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Keine Einspritzung - Wagen springt nicht an arthur42 8 2.318 05.04.2021 14:55
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Geht kurz an und sofort wieder aus, Warnleuchte blinkt Thore 43 901 17.03.2021 23:55
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 90 5.320 14.03.2021 17:02
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 32 1.214 25.02.2021 14:25
Letzter Beitrag: Karaman
  3.Bremsleuchte geht nicht wodipo 10 965 05.12.2020 00:47
Letzter Beitrag: Broadcasttechniker
  Scheibenwischer geht nicht, UCH defekt? NiCro 63 3.472 17.11.2020 20:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 1.027 21.09.2020 10:26
Letzter Beitrag: Eleske
  bremsen warn-symbol leuchtet immer wieder auf während der fahrt ritter 23 6.553 08.09.2020 13:12
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation