Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heulen nach Kaltstart
Verfasser Nachricht
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.529
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 346
1416x gedankt in 909 Beiträgen
Beitrag #1
Heulen nach Kaltstart
Moin Forum. Wink

Seit ein paar Tagen habe ich ein leicht kreischendes Geräusch im Motorraum, wenn der
Motor kalt gestartet wird. Warm ist nix zu hören.
Zu erst dachte ich an ein Lager der LIMA, oder ähnliches. Ich bilde mir aber ein, das es
eher von der rechten Seite kommt.
Vor kurzem habe ich den Luftfilterkasten richtig montiert, da er nicht richtig in den Lagern saß.
Daran scheint es aber nicht zu liegen. Alle Anschlüsse zur Drosselklappe und der Filter
selbst sind dicht. Das dumme ist nur, das dieses Geräusch nach 30-50 Sekunden verschwunden
ist und dann die suche danach natürlich recht schwierig wird.
Könnte es doch was mit der Drosselklappe zu tun haben? (Kaltstartanreicherung)

Hier mal ein Video dazu: https://www.youtube.com/watch?v=6_YLtRHo...e=youtu.be

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

22.09.2013 09:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #2
RE: Geräusch im Motorraum
Du könntest mal den LIMA-Riemen (mit Keilriemenspray, zur Not auch WD40) einsprühen, das könnte es auch sein. Es klingt nicht typisch wie ein Lager.
27.09.2013 20:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ChrizZz Offline
Member
***

Beiträge: 132
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 6
4x gedankt in 4 Beiträgen
Beitrag #3
RE: Geräusch im Motorraum
Ich würde den Keilriemen mal runter nehmen und den Motor mal ohne riemen laufen lassen. Somit kannst du die Lima dann ggf. ausschließen.

Grüße
Chris

Mein Twingo
28.09.2013 21:45
Alle Beiträge dieses Benutzers finden Über mich Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.529
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 346
1416x gedankt in 909 Beiträgen
Beitrag #4
RE: Geräusch im Motorraum
Kleines Update:
Riemen kann ich nun ausschließen. (Spray und ohne)
Auch den Luftfilter bis zur Drosselklappe. (Schlauch zur Drosselklappe entfernt)

Ich glaube, das das Geräusch schneller verschwindet, wenn ich den Öleinfüllstutzen öffne.
(hab ich heute versucht) Werde ich morgen noch mal gegen prüfen.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

04.10.2013 20:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #5
RE: Geräusch im Motorraum
Wie alt sind WAPU und Spannrolle?
04.10.2013 23:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.529
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 346
1416x gedankt in 909 Beiträgen
Beitrag #6
RE: Geräusch im Motorraum
Am ende des Videos kann man es sogar am Lüftungskasten sehen.
ZR. KM 69023, 6.13 - Also alles im Juni gewechselt.

Heute morgen konnte ich garnix machen, da das Geräusch schon nach 10Sek weg war. Eh?

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

05.10.2013 08:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.529
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 346
1416x gedankt in 909 Beiträgen
Beitrag #7
RE: Geräusch im Motorraum
Kurze info:
Da ich 3 Tage auf Lehrgang war und der Twingo eh neue Winterreifen brauchte, konnte
mein Mechaniker sich das ganze 3 mal anhören.

Mit Stethoskop bewaffnet hat er die Lichtmaschine als Verursacher ausgemacht.
So lange das Geräusch nicht lauter/schlimmer wird, bleibt die Lima erst mal drin.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

17.10.2013 20:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #8
RE: Geräusch im Motorraum
Gemäß meiner eigenen Erfahrung nach kann es gelingen, solche lärmenden Lager durch Ölen/Nachfetten ruhig zu stellen. Ich hatte ein solches Lager in einer Bosch/BMW-LIMA. Ich habe sie ausgebaut, ein 2mm-Loch in den hinteren Lagerschild gebohrt und Öl vermischt mit MoS2 Fett eingespritzt. Es kehrte Ruhe ein, komplett ohne Zerlegung der LIMA. Das Loch habe ich mit Klebeband zugeklebt.
17.10.2013 21:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: ogniwT
Tw-Ingo Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #9
Motor heult beim Kaltstart
Hallo zusammen,
bei meinem Twingo I, Phase 2, 1,2 Bj. 2001, Motor DF7 702, heult der Motor beim Kaltstart Drehzahlabhängig.
Das Fahrzeug hat Servo, aber keine Klima.
Auf Youtube habe ich ein Video mit identischer Geräuschentwicklung gefunden.
https://www.youtube.com/watch?v=vhOtBPLukDI
Sobald das Fahrzeug warm ist, ist das Geräusch weg.

Als im Dezember 2018 die Zylinderkopfdichtung erneuert wurde, sind Zahnriemen und Wasserpumpe angeblich mit gemacht worden.

Ich hab ihn schon mal ohne Keilriemen angelassen und das Geräusch war weiterhin vorhanden. Lichtmaschine als Fehlerquelle fällt also aus.

Ich tippe auf irgendwas im Zahriementrieb. Vielleicht Spannrolle kaputt, oder falsch Spannung.

Hoffe ich habe alle nötigen Fahrzeugdaten angegeben und das Problem hinreichend beschrieben.

Hat jemand von euch schon mal das gleiche Problem gehabt, oder könnt ihr mir weiterhelfen ?
21.01.2019 14:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.529
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 346
1416x gedankt in 909 Beiträgen
Beitrag #10
RE: Motor heult beim Kaltstart
Jup, nix neues und kenn ich auch.

http://www.twingotuningforum.de/thread-29389.html

Das Geräusch ist seit dem letzten Zahnriemenwechsel da und je nach Temperatur mal länger / kürzer zu hören.
Ich lebe nun schon fast 5 Jahre damit. (Oha, der Riemen ist bald wieder fällg) Wink

Der Nachbarin hab ich erzählt, das es von der Nachbrennerturbine kommt und normal ist... Laughing

Edit:
Die Lima (wie im Tread) behauptet wars auch nicht.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

21.01.2019 15:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tw-Ingo
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.949
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5811
6149x gedankt in 5103 Beiträgen
Beitrag #11
RE: Motor heult beim Kaltstart
Baut anständige Komponenten ein und spannt den Riemen nicht zu stark.
@Tw-Ingo
Reklamieren, was sonst.
Oder warst du das selber?

Geteiltes Wissen ist doppeltes Wissen
21.01.2019 16:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tw-Ingo
Tw-Ingo Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Motor heult beim Kaltstart
@ ogniwT,
ja genau so wie in deinem Video klingt meiner auch.
Habe hier in einigen Beiträgen gelesen das es an der Keilrimenspannung liegen kann. Würde da noch mal nachbessern (etwas lösen), und dann wie hier im Forum beschrieben, einen neuen Keilriemen verwenden. Bei der Aktion könnte ich eigendlich auch die Spannrolle tauschen..... und dann wird man sehen ob das Geräusch weg ist. Think
21.01.2019 16:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 805
926x gedankt in 779 Beiträgen
Beitrag #13
RE: Geräusch im Motorraum
Hört sich nach nem strammen Riemen an, könnte aber auch das Ausrücklager der Kupplung sein, ist das Geräusch weg wenn ihr das Kupplungspedal tretet?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
21.01.2019 16:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tw-Ingo
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.949
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5811
6149x gedankt in 5103 Beiträgen
Beitrag #14
RE: Motor heult beim Kaltstart
Zahnriemen, nicht Keilriemen.
Keilriemen wäre einfach.
Neben der Spannrolle könnte das Geräusch auch von der Wasserpumpe kommen.
Hab gerade mal zwei Themen verbunden, Frank hat das passende Thema gefunden.

Geteiltes Wissen ist doppeltes Wissen
21.01.2019 16:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tw-Ingo
Tw-Ingo Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Heulen nach Kaltstart
@ Broadcasttechniker,
Ich wüschte ich wär`s selber gewesen, dann hätte ich auch anständige Komponenten verbaut.
Ich hab den Twingo anfang Januar, als Teileträger für 100 € aus meiner Verwandschaft gekauft und ihn so vor dem Schrottplatz gerettet. Erste Hand und echte 86000 Km und keinen Unfall. Die Reparatur ist leider in keiner Werkstatt gemacht worden. Mit dem Ergebniss muss ich mich jetzt halt rumschlagen. Das Fahrwerk ist durch, aber ansonsten kann ich keine Mängel feststellen. Keine Macken, keinen Rost, sieht fast aus wie neu. Die lackierte Ladekante im Kofferaum hat nicht eine Schramme.

So ein Twingo muss doch zurück auf die Straße und nicht auf den Schrott.

P.S. Danke für´s Themen verbinden
@ handyfranky,
egal ob ich die Kupplung trete oder nicht, das Geräusch bleibt.
@ Broadcasttechniker ,
was man von der Wasserpumpe sieht, sieht aus als hätte man es eben erst aus der Verpackung genommen.
Würde sagen die ist im Dezember 2018 getauscht worden.
OK, auch Neuteile sind bei fehlerhaftem Einbau nicht vor Beschädidigung geschützt. Wenn ich nach dem Zahnriemen sehe, schaue ich auch noch mal die WaPu an.
Stichwort "anständige Komponenten"

Ich würde einen Contitech Zahnriemensatz nehmen.
Gibts da irgendwelche Einwände, oder andere Vorschläge bezüglich Twingo I ?
21.01.2019 17:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 26.635 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor nagelndes Geräusch bei Kaltstart JKausDU 25 7.803 05.05.2020 08:57
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo 1 Quietschen/Schleifen im Kaltstart Elias Abend 9 3.524 12.02.2020 13:53
Letzter Beitrag: Elias Abend
  Ein paar Sekunden Ventilklickern nach Kaltstart? TwingoVolante 16 5.170 13.08.2019 19:31
Letzter Beitrag: Broadcasttechniker
  Jaulender Twingo nur im Kaltstart Twingoletti 8 3.219 11.02.2018 22:52
Letzter Beitrag: Twingoletti
ZTwingo2 Twingo RS Kaltstart unruhiges laufen Sibbo 7 4.517 06.05.2017 14:33
Letzter Beitrag: mecRS
  Sehr komisches Geräusch (Rattern, Schleifen, Heulen) mani04 6 11.529 03.08.2015 19:20
Letzter Beitrag: daany
  GT läuft wie ein Sack Nüsse nach dem Kaltstart michel1234 6 5.062 04.06.2014 14:52
Letzter Beitrag: piet11

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation