Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hupe plötzlich gespunnen
Verfasser Nachricht
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #1
Hupe plötzlich gespunnen
Hallo liebe Gemeinde,

heute morgen auf dem Weg zur Arbeit auf der Autobahn hat auf einmal meine Hupe gemeint
sie muss jetzt mal loströten, hab die Hupe gedrückt, keine Chance, ist nicht mehr ausgegangen...
Erst nach ca. 3 Km Dauerhupen war se dann auf einmal wieder aus...

Wetter war Schneewehen auf nasser & weißer Straße

Mein Vater tippt drauf dass Wasser ins Relais gekommen sein könnte, werde die Hupe in meiner Pause mal testen ob sie noch geht

Weiß sonst noch wer woran das gelegen haben könnte?

Gruß Jan Smile

[Bild: Signatur.jpg]
06.12.2012 10:38
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.132
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5897
6227x gedankt in 5161 Beiträgen
Beitrag #2
RE: Hupe plötzlich gespunnen
Hupe geht beim Twingo gegen Masse und hat kein Relais. Also entweder Fremdmodifikation oder kaputter Taster.
Geht die Hupe denn noch? Vielleicht ist sie jetzt durchgebrannt.

Geteiltes Wissen ist doppeltes Wissen
06.12.2012 12:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #3
RE: Hupe plötzlich gespunnen
Also hab sie grad ausprobiert, sie geht noch!
Taster kann nicht kaputt sein, der ist es paar Wochen verbaut weil mein Lichtschalter kaputt war & da ist die Hupe ja mit drin...
Keine Ahnung was das ausgelöst hat..

Edit:
Was ich vergessen hab zu erwähnen, ich hab ne Doppelhorn Hupe drin
& der Anschluss geht von der Batterie zum Relais & dann erst zur Hupe

[Bild: Signatur.jpg]
06.12.2012 12:20
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.132
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5897
6227x gedankt in 5161 Beiträgen
Beitrag #4
RE: Hupe plötzlich gespunnen
Also doch Eigenbau. Dann schau mal genau dort nach.

Geteiltes Wissen ist doppeltes Wissen
06.12.2012 18:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #5
RE: Hupe plötzlich gespunnen
Hab ich gemacht, ist vermutlich nur weng Wasser rangekommen,

Hupe geht normal & tut ihren Dienst nur wenn sie soll, zumindest bis jetzt Smile

Danke Smile

[Bild: Signatur.jpg]
07.12.2012 08:21
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
df_twingo Offline
Junior Member
**

Beiträge: 46
Registriert seit: Aug 2011
Bewertung 0
Bedankte sich: 8
6x gedankt in 4 Beiträgen
Beitrag #6
RE: Hupe plötzlich gespunnen
Das mit dem Relais hört sich schon plausibel an... Hatte das bei meinem alten Twingo auch, gleiche Konstruktion und nach 1 Jahr war das Relais übelst verrostet von Innen und die Hupe ging nicht mehr. Also neues Relais gekauft (leider kein "wasserdichtes" bekommen) und deswegen das neue Relais selbst mit Karosseriedichtmasse abgedichtet. Hält jetzt seit nem halben Jahr jeder Pfütze, jedem Regen usw. stand und die Dichtmasse hat der letzten Sichtprüfung auch standgehalten! Wink Alternativ könnte man bestimmt auch Silikon verwenden, hatte nur gerade etwas Dichtmasse übrig. Ist zwar eine Fuckelarbeit wenn man es ordentlich macht, aber es zahlt sich aus!
07.12.2012 11:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 425 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Hupe geht nicht ! rwofan62 23 42.544 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 103.720 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht" einmalbiker 22 75.206 24.04.2020 13:43
Letzter Beitrag: Mimi2703
  Servolenkung plötzlich ausgefallen pdh91 41 17.971 29.07.2019 10:24
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Hupe geht nicht. maxdermessias 1 5.043 03.12.2017 21:34
Letzter Beitrag: Broadcasttechniker
  Twing II Hupe ukedo 11 14.116 20.06.2017 15:57
Letzter Beitrag: Broadcasttechniker
  Sitz der Hupe Twingo Bj 98 R.Brinse 1 3.884 09.12.2016 11:36
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation