Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hupe geht nicht.
Verfasser Nachricht
maxdermessias Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jul 2017
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
ZTwingo2 Hupe geht nicht.
Hallo, ich hab folgendes Problem.
Wenn der Motor aus ist, geht die Hupe ohne Probleme.
Starte ich den Motor geht sie auch noch, sobald ich ein paar Meter gefahren bin ist sie wieder ohne Funktion.
Also an der Sicherung liegt es ausjedenfall nicht.
Hat jemand eine Idee?

MFG

Achja, hatte vergessen zu erwähnen, dass meine Hupe an dem Blinkerhebel sitzt und nicht auf dem lenkrad.
03.12.2017 20:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.046
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5863
6206x gedankt in 5143 Beiträgen
Beitrag #2
RE: Hupe geht nicht.
Tja, die Intelligenz der Forensoftware mag ja bescheiden sein, sie findet aber eine Möglichkeit dein Problem zu lösen.
Scroll mal runter.
Direktlink http://www.twingotuningforum.de/thread-37433.html
Und wenn es doch die Hupe selbst ist http://www.twingotuningforum.de/thread-37683.html

Geteiltes Wissen ist doppeltes Wissen
03.12.2017 21:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 191 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Licht c06 2002 geht nicht mehr frank7d 6 558 22.07.2022 16:05
Letzter Beitrag: frank7d
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003 Twingo2021 2 518 04.02.2022 18:55
Letzter Beitrag: Twingo2021
  Hupe geht nicht ! rwofan62 23 42.007 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 8.513 19.11.2021 14:33
Letzter Beitrag: SpokY
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 698 03.11.2021 17:15
Letzter Beitrag: pehaa
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 4.148 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Klimaanlage geht nicht DocMAX 11 2.091 15.07.2021 08:02
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation