Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nebelschlusslicht komplett defekt
Verfasser Nachricht
cooldriver Offline
Posting Freak
*****

Beiträge: 2.289
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
542x gedankt in 464 Beiträgen
Beitrag #31
RE: Nebelschlusslicht komplett defekt
Hatte denn die NSL Sicherung 12 V ?
Stromdieb und das Nichtfinden des Fehlers ist natürlich brisant,wenn man auf sowas bauen muss im E Fall.
20.05.2019 16:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.760
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5378
5708x gedankt in 4730 Beiträgen
Beitrag #32
RE: Nebelschlusslicht komplett defekt
Nur suche bitte den echten Fehler.
Kabel war platt ist eine seltsame Beschreibung.
Die Nebelschlussleuchte Selber ist über die UCH abgesichert, nicht dass am ende doch eine Sicherung kaputt ist, oder.....fehlt.
Es gibt Spezialisten die beim Radioeinbau die 10 Sicherung killen und sich dann eine "Reservesicherung ohne Funktion" suchen.
Blöd wäre wenn es irgendwo dich nen Kurzen gibt und diese Minileitung jetzt mit mehr als 20A jetzt nur noch unzureichend abgesichert ist.

Edit
Zwei Dumme, ein Gedanke.

Geteiltes Wissen ist doppeltes Wissen
20.05.2019 17:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Christian aus Berlin Offline
Member
***

Beiträge: 166
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 62
17x gedankt in 13 Beiträgen
Beitrag #33
RE: Nebelschlusslicht komplett defekt
Guten Abend,

okay, das mit dem Stromdieb ist eine Behelfslösung.
Es reicht für die HU ,)
Danach kann man ja in Ruhe wieder dem Fehler auf den Grund gehen.
Ich werde mich aber auch deutlicher ausdrücken (müssen).
Wir Berliner meinen unter "platt", dass da einfach alles ohne Funktion ist.
Wenn ich mal so reflektiere, ist das wirklich keine hilfreiche Umschreibung, um ein Fehler einzugrenzen.
Ich bin ja noch relativ neu hier und muss noch üben, um einer korrekten Umschreibung gerecht zu werden.
Nichtsdestotrotz war das für mich heute auch wieder lehrreich. Danke.
Ich hatte zwar alle Sicherungen mit einem Multimeter geprüft, aber keine defekte Sicherung gefunden.
Als nächstes prüfe ich (noch) mal, ob denn wirklich alle Sicherungen am richtigen Ort eingesteckt sind.
Wenn das der Fall ist, werde ich mir mal die Hauptplatine von der anderen Seite aus ansehen.
Nicht das dort ein Kabel keinen Kontaktschluss hat.


Gute Nacht wünscht,
Christian
20.05.2019 21:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  komplett Upgrade Twingo Freak 10 580 02.07.2021 19:07
Letzter Beitrag: rohoel
  Batterie ab und zu komplett leer CSSX3 23 4.720 19.11.2018 21:47
Letzter Beitrag: Twingele
  Wegfahrsperre komplett Deaktivieren buzzaldrin 58 19.796 13.07.2017 10:29
Letzter Beitrag: alfacoder
  Elektrik komplett tot (?) TwinGOC6 20 6.701 11.03.2017 10:11
Letzter Beitrag: cooldriver
  komplett ausfall der elektrik pritsche79 7 3.300 02.03.2017 08:10
Letzter Beitrag: Broadcasttechniker
  Bremslicht komplett ausgefallen jammi650 3 2.724 09.10.2013 18:48
Letzter Beitrag: jammi650
  Wegfahrsperre komplett ausbauen...... Ossi_Lik3 5 2.859 12.01.2013 14:51
Letzter Beitrag: Broadcasttechniker
  Twingo komplett kaput? Michii 18 14.278 28.09.2010 16:41
Letzter Beitrag: twingo 1.2

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation