Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie ab und zu komplett leer
#1
Hallo zusammen, habe ein Problem mit unserem Twingo.
Die Autobatterie entlädt sich ab und zu innerhalb einiger Stunden komplett, so das man nur starten kann wenn man Starthilfe gibt. Das Problem tritt nicht oft auf aber wenn dann ganz unerwartet. Ich hab schon eine Ruhestrommessung gemacht und festgestellt das das Radio zu viel Strom zieht wenn er steht. Also Sicherung gezogen aber leider ohne Erfolg. Andere Abnehmer waren alle unauffällig.
An was könnte es liegen das sich ab und zu die Batterie komplett entlädt?
Batterie ist Neu!!
Zitieren
Es bedanken sich:
#2
Was passiert denn wenn du die Batt. abklemmst bei nicht Benutzung des Twingos, ist sie dann noch brauchbar beim Anklemmen/Starten? Auch neue Batterien können def. sein.
Zitieren
Es bedanken sich:
#3
Bei C3G denke ich an lose Polklemme, genau WEIL die Batterie neu ist.
Beide Polklemmen zerlegen! nicht nur abbauen und wieder zusammensetzen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#4
Ruhestrom durchs Radio, das kann nur was mit Telefon oder Bluetooth sein,
einfach das Handbuch nach Standby usw. durchsuchen.
Also bei mir kommt der echte Ruhestrom im Schlafmodus erst nach ca. 45 Minuten.
Der liegt dann bei 10 mA .

Bei dir ???

Da darf dann aber keine Tür bewegt werden zwischendurch. Sonst ist das sinnlos.
Zitieren
Es bedanken sich:
#5
@ Handyfranky
Wenn ich Batterie abklemme und wieder abklemme startet das Auto ganz normal. Hab es aber nicht versucht, wenn das Auto gerade nicht starten will.

@Broadcasttechniker
Wir haben einen Twingo aus 2001 mit 58 PS. Also den C06. Die Polklemmen sehen alle gut aus und sind auch sauber. Festgezogen sind sie auch.

@Cooldriver

Telefon hat das unser Twingo nicht. Bluetooth hat das Radio, aber es ist ja die Sicherung gezogen und somit ist das Radio gerade stillgelegt. Freitagabend ist Auto wieder nicht angesprungen obwohl er den ganzen Tag ohne Probleme gelaufen ist. Auto hat nicht mal georgelt. Erst nach Starthilfe ist er Problemlos angesprungen.
Bei mir war der Ruhestrom deutlich über den
10mA nach 45 Minuten. Als ich Sicherung vom Radio gezogen habe ist die Spannung sie deutlich abgefallen
Zitieren
Es bedanken sich:
#6
Welches Radio hast du genau?
Dann kann man leicht auch Zündungsplus und Dauerplus vertauscht haben.
Sonst Schalter einbauen. Batterie extern nachladen.
Zitieren
Es bedanken sich:
#7
Radio habe ich kein Originales mehr. Ist eins aus dem Zubehör. Batterie hab ich schon vollgeladen.
Es ist ja das komische das es nicht immer ist das die Batterie leer ist. Es kann sein wir fahren zwei drei Wochen ohne Probleme und dann wollen wir starten und alles ist Tod
Zitieren
Es bedanken sich:
#8
Muss ich es nochmal schreiben?
Ja.
Zerlege die Batteriepole und baue sie wieder zusammen.
Loschrauben alleine genügt nicht, auch wieder festschrauben bringt es nicht.
Kapiert?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Mach das mit dem Reinigen der Pole mal, erzähle jetzt aber mal kurz, musst du beim Überbrücken an den Polzangen rappeln oder haben die sofort Kontakt, vom Spenderfahrzeug zum Twingo? Wenn du die Batterie lädst, zeigt das Gerät leer an bzw bewegt sich ein Zeiger in irgendeine Richtung?
Zitieren
Es bedanken sich:
#10
Ne muss an den Zangen nicht rappeln. Hat sofort Kontakt und springt auch sofort beim überbrücken an.
Wenn ich ehrlich bin hab ich die Batterie nachdem er anspringt nicht geladen, weil er ja danach gut anspringt und irgendwann die Störung wieder kommt.
Der Twingo ist nur unser Winterauto und Batterie wird regelmäßig geladen, wenn er übers Jahr in der Garage steht
Zitieren
Es bedanken sich:
#11
Bei Batterieproblemen würde das Auto während der Fahrt ausgehen.
Bau dir eine Spannungsanzeige ein, dann siehst du jedesmal bei Zündung,
wie voll die Batterie ist und ob die Lichtmaschine arbeitet. 12 Volt ist entladen, 12,7 Volt ist voll.
Zitieren
Es bedanken sich:
#12
Wie ladest du die übern Sommer, mit nem Gerät das läd und etwas entläd oder mit einem dieser älteren roten Geräten die nur laden können?
Punkto ehrlich...wie neu ist die Batterie denn nun?
Zitieren
Es bedanken sich: Broadcasttechniker
#13
Die Batterie hab ich letzten Januar neu gekauft.
Ich lade die Batterie mit MXS25 von CTEK.
Ladegerät hängt über die Monate in dem das Auto steht immer an der Batterie in der Wartungsladungsfunktion
Zitieren
Es bedanken sich:
#14
Ja ok erstmal.
Zitieren
Es bedanken sich:
#15
Also ich stör mich grade ein wenig an der Batterie-Diagnose...wenn ich mir die Posts so durchlese, hab ich vom Threaderöffner folgende Infos:

- Batterie ist (relativ) neu
- Auto springt meistens an
- Ruhestrommessung zeigt, dass das Radio viel Strom zieht ABER Radio ist zur Zeit nicht aktiv (Sicherung permanent gezogen)
- Auto springt mit Starthilfe sofort an

Ich sehe da noch nirgendwo seine Diagnose bestätigt, dass die Batterie vollständig entladen ist. Wurde das mal gemessen, wenn das Auto nicht anspringen wollte? Sonst kanns da ja auch andere Gründe geben, warum der Twingo nicht anspringen will (mal angefangen bei diversen elektrischen Kontaktproblemen).

Also als Bitte an den Threaderöffner:
mal durch Messung bestätigen, dass der Twingo im beschriebenen Fall nicht anspringt UND die Batterie komplett leer ist.
Und bitte mal Angaben dazu, OB und WAS noch funktioniert, wenn der Twingo nicht anspringen will. Ist er dann komplett tot oder leuchtet/reagiert noch irgendwas?
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Batterie leer, warnleuchte ABS + "!", twingo 1 Manuberlin 2 820 21.04.2023, 22:51
Letzter Beitrag: Manuberlin
ZTwingo2 Elektrischer Fensterheber Rechts nicht funktionsfähig (Sicherungsplatz "leer") MariusH 3 1.197 01.02.2023, 16:51
Letzter Beitrag: Broadcasttechniker
  Bremslicht komplett ausgefallen jammi650 8 5.153 18.01.2023, 21:16
Letzter Beitrag: rohoel
  Batterien total leer Steffi1976 6 2.006 28.11.2021, 23:47
Letzter Beitrag: Steffi1976
  komplett Upgrade Twingo Freak 10 2.718 02.07.2021, 19:07
Letzter Beitrag: rohoel
  Nebelschlusslicht komplett defekt coloniaBVB 32 21.648 20.05.2019, 21:14
Letzter Beitrag: Christian aus Berlin
  Wegfahrsperre komplett Deaktivieren buzzaldrin 58 42.191 13.07.2017, 10:29
Letzter Beitrag: alfacoder
  Elektrik komplett tot (?) TwinGOC6 20 14.516 11.03.2017, 10:11
Letzter Beitrag: cooldriver

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste