Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nebelschlusslicht komplett defekt
#1
Hallo Leute ich hab da ein problem.
meine Nebelschlussleuchte un die dazugehörige Kontrollleuchte funktionieren nicht.
Die Birne ist in Ordnung
Die Sicherung ist in Ordnung
Die Brine der Kontrolleuchte ist in Ordnung

was kann das sein das da einfach garnichts mehr funktioniert, da ich nächsten Monat zum Tüv zur HU muss ist es dringend notwändig das wieder in Ordnung zu bringen
ich hoffe ihr könnt mir helfen

Grüße
Sie haben den schnelleren wagen, doch ich fahr vor ihnen Cool
DOUBLE 2012 BVB 4-EVER Doubleparty BORSIG PLATZ 13.05.2012 ICH WAR DABEI



Zitieren
Es bedanken sich:
#2
Hi,

hast du mal den Schalter für die Nebelschlussleuchte durchgemessen ob der vielleicht defekt ist?

Gruss
Andy
Zitieren
Es bedanken sich:
#3
hab hier keine messinstrumente rumfliegen daher kann ich leider nichts nachmessen.
aber vom akustischen her is es ganz normal also der schalter macht klick, bei allen andern lichtschaltern die sich verabschiedet haben (im haus) machte nix mehr klick
Sie haben den schnelleren wagen, doch ich fahr vor ihnen Cool
DOUBLE 2012 BVB 4-EVER Doubleparty BORSIG PLATZ 13.05.2012 ICH WAR DABEI



Zitieren
Es bedanken sich:
#4
also klick macht der auch wenn er kaputt ist das musst du durchmessen Wink

Gruss
Andy
Zitieren
Es bedanken sich:
#5
Und bei der Sicherung hilft je nach Bauform KEINE Sichtkontrolle.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#6
das sin ganz normale auto sicherungen mit diesem gebogenem draht drinne, un der draht ist nicht beschädigt, muss ich mir wohl ein messgerät besorgen un mal durchmessen
Sie haben den schnelleren wagen, doch ich fahr vor ihnen Cool
DOUBLE 2012 BVB 4-EVER Doubleparty BORSIG PLATZ 13.05.2012 ICH WAR DABEI



Zitieren
Es bedanken sich:
#7
Oder an nem anderen Steckplatz ausprobieren.
Bei denen "mit gebogenem Draht" ist es normalerweise ein Blech mit einem gestanztem Loch in der Mitte.
Wenn das Ding transparent ist (sind nicht alle), genau gegen das Licht betrachten
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Problem ist identifiziert, der Schalter ist defekt, da ist ein Kontakt abgebrochen, vielen dank euch allen
Sie haben den schnelleren wagen, doch ich fahr vor ihnen Cool
DOUBLE 2012 BVB 4-EVER Doubleparty BORSIG PLATZ 13.05.2012 ICH WAR DABEI



Zitieren
Es bedanken sich:
#9
Moin,

bei unserem Autogas-Twingo (EZ 06/2003 - CO6 - Motor: D7F mit Schaltgetriebe) funktioniert komplett das Nebelschlusslicht nicht.
Sicherungen, sind alle geprüft und okay.
Der Lampenträger (am Heck) ist frei von Korrosion und die Lampe (P 21) ist auch okay.
Ich habe die beiden Schalter (heizbare Heckscheibe und Nebelschlusslicht) aus den Armaturen heraus gehebelt.
Durchgang am Schalter für Nebelschlusslicht geprüft: funktioniert, also der Schalter an den Armaturen fällt als Übeltäter aus.
Im Cockpit wird auch nicht das Symbol "NSL" angezeigt.
Da der Schalter okay ist, müsste eigentlich im Cockpit das Lämpchen "NSL" angehen, aber es macht es nicht.
Lämpchen im Cockpit kaputt, das habe ich nicht geprüft.
Alle anderen Lämpchen funktionieren jedenfalls.

Auf der Hauptplatine unterm Lenkrad -links- an der Fahrerseite gibt es keine Relais für das NSL.
Ich habe die Verkleidung unterhalb des Lenkrads/Säule entfernt, aber finde da auch kein Relais.
Ich hatte hier im Forum gelesen, dass wohl das Relais kaputt sein könnte, aber ich finde es nicht.
Oder muss ich etwa das Cockpit ausbauen, um dort nach einem Defekt zu suchen, wie ein Lämpchen, was nicht funktioniert ?


Montagmorgen ohne Sorgen, das wünsche ich uns...
Christian
Zitieren
Es bedanken sich:
#10
Das Relais befindet sich unter der Motorhaube neben der Batterie im Elektrokasten.

Bei mir ist es laufend locker, daher geht bei mir nur die Kontrolllampe, aber nicht die Leuchte selbst.

Werde es aber demnächst bei mir in Angriff nehmen, um zu gucken, ob es das Relais selber ist, was sich lockert, oder die Aufnahme nicht mehr so will.
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich: Christian aus Berlin
#11
Moin,

danke für den Hinweis, aber leider ist das Problem nicht gelöst.
So sieht es bei meinem Twingo neben der Batterie aus...

[Bild: twingo-20085628-4TX.jpg]

Sicherungen alle geprüft, die sind alle okay.
Da ich noch ein anderen Twingo habe, wo die Elektrik funktioniert, habe ich mal die Relais untereinander getauscht.
Ich habe alle Relais entfernt und die Kontaktlitzen mit Kontaktspray behandelt (Foto -rechts-, da sieht man nur die Sockel, und die Relais aufgesteckt.
Das Problem ist noch immer vorhanden.


Gruß
Christian
Zitieren
Es bedanken sich:
#12
Einmal nicht aufgepasst und schon wird Unsinn geschrieben.
Finger weg vom Motorraumsicherungskasten!
Was da drin steckt findest du in einem extra Thread dazu, aber wie gesagt, Finger weg.
Es gibt bei Renault auch keine Relais die sich lockern, da hat ein Bastler was nachgerüstet.

Das Nebelscheinwerferrelais befindet sich im Innenraum, das Nebelschlusslicht wird je nach Ausführung über die UCH oder ein Relais gesteuert.
Das Relais befindet sich auf einer Leiste im Fußraum zusammen mit dem Blinkrelais und demm Scheibenwischerintervallrelais.
Einfach mal Blnken und hinhören, dann weiß man wo die sind.
Klickt es nicht sondern es piept von links, dann ist eine UCH verbaut und es gibt keine Relais, bzw. das für den Nebelscheinwerfer vorne lacht einen neben den Sicherungen an.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Christian aus Berlin
#13
Moin Ulli,

gut das Du Dich meldest ,)

Anbei...

[Bild: twingo-20103213-1jQ.jpg]

... aus der Kiste piept es, wenn ich die Blinker betätige.

Ich habe erst einmal nur an den Kabeln und den beiden Steckern an dieser schwarzen Box gewackelt, aber das Problem bleibt.
Offensichtlich muss ich die "Blackbox" ausbauen und mal öffnen ?
Gibt es einen Trick, um diese schwarze Box zu demontieren ohne die Finger völlig zu verbiegen ?


Sonnige Grüße
Christian
Zitieren
Es bedanken sich:
#14
Diese Blackbox ist die UCH.
Da ist ne Menge drin, Blinker, Intervallwischer, Innenbeleuchtungssteuerung und Zentralverriegelung so vorhanden, Gurtpieper und noch mehr, aber ganz besonders zu erwähnen:
Die Wegfahrsperre!
Wenn du die UCH kaputt machst fährst du nicht mehr!
Schau in die Schaltbilder und miss nach bevor du irgendwie irgendwo rumfummelst.
Ist oder war eine Anhängerkupplung verbaut?
Dann schau da nach und schreibe bitte viel mehr.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#15
Moin Ulli,

okay... wenn dort die Wegfahrsperre verewigt ist, dann kann man also diese UCH einfach nicht aus einem baugleichen Spender ausbauen und einbauen ?
Es gibt beim Verwerter ein Haufen dieser 8200249128, aber wenn diese getauscht werden... äh... Wegfahrsperre neu anlernen ??
Fakt ist, da muss ich wohl leider ran und das Dingen da ausbauen, nachsehen und durchmessen.
Kann man vielleicht mit solch ein CAN Auslesegerät was in Erfahrung bringen und ggf. darüber in das UCH eingreifen ?
Ich finde es richtig blöd solch ein UCH zu haben, da mir Relais viel besser und unverwüstlicher... eben Oldtimer-Standard... haben.


Gruß
Christian
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Bremslicht komplett ausgefallen jammi650 8 5.153 18.01.2023, 21:16
Letzter Beitrag: rohoel
  komplett Upgrade Twingo Freak 10 2.716 02.07.2021, 19:07
Letzter Beitrag: rohoel
  Batterie ab und zu komplett leer CSSX3 23 10.820 19.11.2018, 21:47
Letzter Beitrag: Twingele
  Wegfahrsperre komplett Deaktivieren buzzaldrin 58 42.185 13.07.2017, 10:29
Letzter Beitrag: alfacoder
  Elektrik komplett tot (?) TwinGOC6 20 14.514 11.03.2017, 10:11
Letzter Beitrag: cooldriver
  komplett ausfall der elektrik pritsche79 7 5.416 02.03.2017, 08:10
Letzter Beitrag: Broadcasttechniker
  Wegfahrsperre komplett ausbauen...... Ossi_Lik3 5 4.213 12.01.2013, 14:51
Letzter Beitrag: Broadcasttechniker
  Twingo komplett kaput? Michii 18 19.990 28.09.2010, 16:41
Letzter Beitrag: twingo 1.2

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste