Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
16V Leistungsverlust bitte um Hilfe !
Verfasser Nachricht
Dangler77 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jun 2008
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
16V Leistungsverlust bitte um Hilfe !
Als erstes muss ich sagen das mein Motor 1,2 16V D4F wie verrückt gelaufen ist, das heiß laut Tacho 195km/h und im Anzug einfach spitze.

Nach ca. 3 Monaten hatte ich teils Löcher im Durchzug z.b.
im dritten Gang zieht er am Anfang normal, dann wieder schwächer und im hohen Drehzahlbereich wieder normal.

Es fühlt sich so an wie als wenn beim Diesel der Luftmassenmesser defekt ist. Da ich sonst nur Diesel gefahren habe, versuche ich so zu erklären.

Ich dachte das es von der Kopfdichtung kommen könnte, da diese defekt war. Also habe ich die Kopfdichtung gewechselt und auch gleich den Zahnriehmen mit Wasserpumpe sowie Thermostat. Drosselklappe gereinigt.

Jetzt weis ich nicht mehr weiter und hoffe das einer von euch einen Tipp hat.

Vielen Dank schon mal =)
18.12.2008 20:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.342
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4715
4991x gedankt in 4120 Beiträgen
Beitrag #2
RE: 16V Leistungsverlust bitte um Hilfe !
Wird der Motorlauf während der Schwächephasen schüttelig?
Hatte ich mal genau so, also bei Schwachlast o.K., bei Vollgas und hohen Drehzahlen auch, aber sonst in der Mitte ein Loch mit Schütteln. Es war eine Einspritzdüse, seltsamerweise kurz nachdem der ganze Satz wegen schlechtem Leerlauf auf Garantie getauscht wurde.

Geteiltes Wissen ist doppeltes Wissen
18.12.2008 21:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Dangler77 Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jun 2008
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: 16V Leistungsverlust bitte um Hilfe !
Also schütteln kann ich nicht sagen, aber an die Einspritzdüsen dachte ich auch schon.

Bevor ich alles gewechselt habe, lief der im Stand unruhig, jetzt schnurt der Motor perfekt. Komisch !

Ich denke, ohne Fehlerauslesen und Probefahrt mit Tester, werde ich wohl leider nicht weiter kommen.

Was hast du denn dagegen gemacht, oder hast du noch immer das Problem??
19.12.2008 06:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Keilriemenwechsel. Bitte um Hilfe!! Ghostrider 4 2.201 10.08.2018 18:37
Letzter Beitrag: Broadcasttechniker
  Twingo RS Leistungsverlust Boyka007 32 4.512 14.02.2018 21:32
Letzter Beitrag: Oliver
  Leistungsverlust im Warmen Zustand ? Patrick-RS 21 3.518 29.01.2018 13:54
Letzter Beitrag: Boyka007
  Startproblem und Leistungsverlust Fred58 19 2.552 18.12.2017 13:15
Letzter Beitrag: Fred58
ZZTwingo1 Plötzlich keine Leistung mehr während der Fahrt. Bitte um Hilfe. grish 50 9.724 11.06.2017 19:22
Letzter Beitrag: grish
  Leistungsverlust bei Vollgas andi1978 12 4.232 11.07.2016 19:41
Letzter Beitrag: andi1978
  mysteriöser Leistungsverlust JonnyB 11 4.526 03.05.2016 17:16
Letzter Beitrag: supertramp
  Twio Bj. 02 läuft unrund - bitte dringend um Hilfe Becci's Twingo 18 7.533 10.05.2015 11:39
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation