Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nebelscheinwerfer gehen nicht mehr?
#1
Moin liebe Community,

Ich bin neu hier und habe schon einiges hier im Forum nachgelesen. Vielen Dank erstmal das es euch gibt.

Vorab es geht hier nicht um mein Fahrzeug sondern das meiner Freundin und vielleicht könnt ihr mir ja helfen.

Meine Freundin kam letzte Woche von ihrer Werkstatt geknickt wieder weil die keinen TÜV machen wollten. Urteil der Werkstatt: Lichtschalter defekt, Austausch knapp 290€.
Schaltet man die Nebelleuchten ein, geht nur die Rückleuchte, nicht aber die Front deswegen bekommt sie keinen TÜV.

Ich bin kein Kfz Fachmann aber ich kann mir nicht vorstellen das der Lenkstock defekt ist, ich habe hier oft gelesen das sich Stecker in der Front befinden dir sich lösen können aber ich finde die nicht Sad. Habt ihr andere Ansätze? Sicherung und Birnen habe ich geprüft in der Hoffnung dass der Werkstatt ein Fehler unterlaufen ist aber dir sind Augenscheinlich in Ordnung Sad kommen wir nicht um den Tausch Rum oder habt ihr noch andere Tipps für mich was ich machen kann um ihr das Geld zu ersparen.
Zitieren
Es bedanken sich:
#2
Ich hoffe die Zündung war an.
Nebel vorne defekt ist sehr sehr häufig die Zuleitung.
Stimmt BJ 2014?
Wurden die Leuchtmittel aka Birnchen kontrolliert.
Hier, Antwort von Heute https://www.twingotuningforum.de/thread-42799.html
Der Lichtschalter kostet wenig, ist einfach zu tauschen, und sogar zu reparieren
https://www.twingotuningforum.de/thread-37811.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Styla1989
#3
Ja ist 2014, ich versuche den Scheinwerfer gleich nochmal auszubauen und mir die Birnen genau anzusehen. Wenn es die Zuleitung ist, kann ich als Laie wahrscheinlich nichs machen oder? Muss ich Angst haben wegen dem Airbag beim Lenkstock ausbau?

Hätte eben Bevor ich ich das gelesen habe schon begonnen die Verkleidung vom Lenkstock zu entfernen und darunter ist 1 weißes Kabel gebrochen. Kann es daran liegen oder habe ich beim ausbau was kaputt gemacht?

Nochmal ein kurzer Nachtrag in der Hoffnung dass es den Leuten hilft die ähnliche Probleme haben. wenn ich das weiße Kabel Abisoliere und an das andere Ende halte gehen die Nebelscheinwerfer! Ich muss nun also nur noch herausfinden ob ich da einfach ein Stück Zwischen Löten darf oder ob das beim TÜV Probleme macht.

PS: vllt weiß das ja hier jemand Smile ich schicke auch gleich noch ein Foto wenn ich das verkleinert bekomme, dann wird es Vllt besser verständlich für die Laien wie mich Smile

Soo eben noch der Nachtrag mit dem Foto für die Vollständigkeit Smile

[Bild: twingo-20131844-QwF.jpg]
Zitieren
Es bedanken sich:
#4
Das lötetest du, so wie hier beschrieben
https://www.twingotuningforum.de/thread-37433.html

Wenn alle Stricke reißen https://www.ebay.de/itm/352598007890
50€ und nicht 290.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Heckklappe öffnet nicht mehr TimingToast 4 335 07.02.2024, 20:54
Letzter Beitrag: Broadcasttechniker
  Kontrollleuchten bei Zündung gehen nicht aus jansfeld 4 588 05.02.2024, 07:27
Letzter Beitrag: Eleske
ZZTwingo1 Twingo 1 Quickshift kaputt, Druck zu niedrig, Gänge gehen nicht mehr rein Himoru 41 11.530 05.12.2022, 19:49
Letzter Beitrag: Himoru
  D7F 1,2 Automatik Startet nicht mehr Stroli 3 1.552 01.09.2022, 07:04
Letzter Beitrag: Broadcasttechniker
  Elektrischer Außenspiegel rastet nicht mehr ein ina100100 2 1.224 25.08.2022, 18:49
Letzter Beitrag: Broadcasttechniker
  1.2 16v (D4F) Zündkerzenstecker Gummis gehen nicht raus. Der blaue Klaus 14 22.111 09.04.2022, 11:27
Letzter Beitrag: balero
  Quickshift schaltet nach Unfall nicht mehr.. WickTheChick 14 5.988 24.07.2021, 00:43
Letzter Beitrag: Broadcasttechniker
  Twingo C06 Gänge gehen manchmal NICHT rein Christianz18 10 3.919 22.06.2021, 21:18
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste