Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
C06 Abblendlicht und Standlicht beidseitig ohne Funktion
#1
ZZTwingo1 
Hallo zusammen,
seit gestern abend ist bei unserem Twingo (EZ2001) sowohl das Stand- als auch das Abblendlicht ohne Funktion.
Schalte ich am Schalter das Licht ein, leuchten die entsprechenden Symbole in der Anzeige, beim Türöffnen piept er auch, nur leider funktionieren weder Stand- noch Abblendlicht.
Fernlicht sowie Lichthupe funktioniert.
Sicherungen habe ich geprüft, Lenkstockschalter (einen vom Schrott) habe ich gewechselt.
Ergebnis immer noch unverändert.

Jemand eine Idee wo der Fehler sein könnte?
haben denn Stand- und Abblendlicht irgendeine gemeinsame "Schnittstelle"? Sie sind ja auch separat abgesichert, also vielleicht Massepunkt? aber dann würde ich denken, dürfte auch das Fernlicht nicht gehen oder?

ich würde als nächstes mal am Sicherungskasten messen (also Sicherung raus und messen) ob Strom ankommt.
Leuchtmittel (Abblendlicht) habe ich mir angeschaut, wobei ich es auch als sehr unwahrscheinlich empfinde das alle 4 Leuchtmittel in der selben Sekunde durchbrennnen, oder?

Hoffnungsvolle Grüße,
Christian
Zitieren
Es bedanken sich:
#2
Wenn die Kontrollen funktionieren ist der Schalter in Ordnung.
Bei den H4 Lampen ist das gleichzeitige durchbrennen beider Abblendlichtfäden recht häufig.
Aber beim Standlicht eher nicht.
Schau dennoch mal nach jeder einzelnen Lampe.
Alle Massepunkte sind separat, jedenfalls für die 4 Ecken.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Also kurze Rückmeldung, es waren tatsächlich alle 4 Leuchtmittel kaputt...die H4 sahen einwandfrei aus... nur die Standlichter waren eindeutig durch. Hab dann alle 4 getauscht und alles ist gut.

Gruß Christian
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo 2 75ps Baujahr 09.2013 Lüftung ohne Funktion. Xavion67 5 45 Vor 1 Stunde
Letzter Beitrag: Rennsemmel1
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 89 128.732 27.01.2024, 19:47
Letzter Beitrag: Broadcasttechniker
  Wischermotor ohne Funktion. Mike Twingo2006 75p 3 636 07.12.2023, 21:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärts Licht ohne Funktion TMTYD 3 916 16.10.2023, 11:15
Letzter Beitrag: TMTYD
ZZTwingo1 Funkfernbedienung ohne Funktion marchandball 2 630 15.10.2023, 12:21
Letzter Beitrag: marchandball
  Druckschalter Servolenkung inaktiv / ohne Funktion mrairbrush 1 657 26.05.2023, 18:05
Letzter Beitrag: Broadcasttechniker
  Drehzahlmesser ohne Funktion Spoocky 0 1.234 22.02.2023, 16:46
Letzter Beitrag: Spoocky
ZTwingo2 Twingo 2 - Abblendlicht funktioniert nicht mehr miro 20 3.562 19.01.2023, 18:04
Letzter Beitrag: Theloo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste