Das Twingoforum...
C06 Abblendlicht und Standlicht beidseitig ohne Funktion - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: C06 Abblendlicht und Standlicht beidseitig ohne Funktion (/thread-42799.html)



C06 Abblendlicht und Standlicht beidseitig ohne Funktion - erotikbaer - 18.06.2021 13:14

Hallo zusammen,
seit gestern abend ist bei unserem Twingo (EZ2001) sowohl das Stand- als auch das Abblendlicht ohne Funktion.
Schalte ich am Schalter das Licht ein, leuchten die entsprechenden Symbole in der Anzeige, beim Türöffnen piept er auch, nur leider funktionieren weder Stand- noch Abblendlicht.
Fernlicht sowie Lichthupe funktioniert.
Sicherungen habe ich geprüft, Lenkstockschalter (einen vom Schrott) habe ich gewechselt.
Ergebnis immer noch unverändert.

Jemand eine Idee wo der Fehler sein könnte?
haben denn Stand- und Abblendlicht irgendeine gemeinsame "Schnittstelle"? Sie sind ja auch separat abgesichert, also vielleicht Massepunkt? aber dann würde ich denken, dürfte auch das Fernlicht nicht gehen oder?

ich würde als nächstes mal am Sicherungskasten messen (also Sicherung raus und messen) ob Strom ankommt.
Leuchtmittel (Abblendlicht) habe ich mir angeschaut, wobei ich es auch als sehr unwahrscheinlich empfinde das alle 4 Leuchtmittel in der selben Sekunde durchbrennnen, oder?

Hoffnungsvolle Grüße,
Christian


RE: C06 Abblendlicht und Standlicht beidseitig ohne Funktion - Broadcasttechniker - 18.06.2021 13:20

Wenn die Kontrollen funktionieren ist der Schalter in Ordnung.
Bei den H4 Lampen ist das gleichzeitige durchbrennen beider Abblendlichtfäden recht häufig.
Aber beim Standlicht eher nicht.
Schau dennoch mal nach jeder einzelnen Lampe.
Alle Massepunkte sind separat, jedenfalls für die 4 Ecken.


RE: C06 Abblendlicht und Standlicht beidseitig ohne Funktion - erotikbaer - 20.06.2021 10:27

Also kurze Rückmeldung, es waren tatsächlich alle 4 Leuchtmittel kaputt...die H4 sahen einwandfrei aus... nur die Standlichter waren eindeutig durch. Hab dann alle 4 getauscht und alles ist gut.

Gruß Christian