Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor startet nicht nach fahrt mit Überhitzung
Verfasser Nachricht
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Motor startet nicht nach fahrt mit Überhitzung
Hallo ,
es war in letzter seit sehr kallt und bin am morgen zur arbeit gefahren als meine Temperatur anzeige an ging.(die heizung wurde nicht warm)
Ich hab mir nicht viel dabei gedacht bis der motor anfing nachzulassen und letztentlich beim Schalten ausgegangen ist.

Beim überprüfen haben wir festgestellt das zu wenig Öl drinnen ist und nachgefüllt.

Wir haben die Zündkerzen, Zündspule überprüft und erneuert. Doch er Startet immernoch nicht.
Die Benzien einspritzung funktioniert. Die zündkerzen zünden auch, aber es kommt zu keiner Reaktion. (Kurbelt aber keine ruckeln)
Komprimieren tut er Scheinbar auch, zumindest wird etwas druck aufgebaut.
Beim Letzten start versuch ist mir aufgefallen das die Temperatur anzeige blinkt.
15.02.2021 15:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5893
6226x gedankt in 5161 Beiträgen
Beitrag #2
RE: Motor startet nicht nach fahrt mit Überhitzung
Sag mal welchen Motor du hast.
Der K4M aus deinem Profil ist es bestimmt nicht.
Meine Vermutung: Kein Kühlerfrostschutz, eingeforen und dann mangels Zirkulation überhitzt.
Da kannst du ien Ei drüber schlagen, die "zu spät" Lampe hat ja auch schon geleuchtet.
Zum Glück gehen Twingomotoren normalerweise nicht kaputt, Ersatz ist daher günstig.

Es wäre auch nett wenn du noch 8 Sätze zusätzlich zu deinem Twingo schreiben könntest.
Bild(er) aus dem Motorraum wäre auch nicht schlecht.
Hiermit http://pics.twingotuningforum.de/ einbinden.

Geteiltes Wissen ist doppeltes Wissen
15.02.2021 15:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor startet nicht nach fahrt mit Überhitzung
Soweit ich weis ist es der 1,2 16V 75Ps baujahr 2001
ich geh auch davon aus das irgendwas durch die überhitzung defekt ist, doch weis ich leider nicht was defekt ist.

Mehr information hab ich leider auch nicht.
15.02.2021 15:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5893
6226x gedankt in 5161 Beiträgen
Beitrag #4
RE: Motor startet nicht nach fahrt mit Überhitzung
Der Motor.
Haha.
Mit 75PS ist das der D4F, hab' ich schon für dich im Profil geändert.
Wo sind die 8 Sätze?
Liefern, sonst kommt auch nichts von mir.
Der D4F hat eine haltbarere Kopfdichtung als der D7F, dennoch kann der Kopf jetzt krumm sein.
Bitte auch an die Fotos denken.

Geteiltes Wissen ist doppeltes Wissen
15.02.2021 16:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor startet nicht nach fahrt mit Überhitzung
Mit Fotos kann ich erst ab morgen dienen.
Ich hab keine ahnung was in den Acht Sätzen drin stehen soll, aber hier Acht Sätze.

Der Twingo ist Schwarz.
Besitzt vier reifen.
Sechs Fenster und Drei Türen.
Ich habe das auto vor letztes jahr gekauft.
Bisher war nur der Tacho gebe defekt den ich einfach wechslen konnte.
Das Gas pedal ist etwas schmierig vom fahrgefühl.
Die kuplung und die Bremse funktionieren einwand frei.
Das auto hat seit zwei monaten wieder TüV.
15.02.2021 16:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5893
6226x gedankt in 5161 Beiträgen
Beitrag #6
RE: Motor startet nicht nach fahrt mit Überhitzung
Bei den ersten drei Sätzen fühle ich mich verarscht.
Die anderen gehen genau in die Richtung die mich interessiert.
Beim Foto machen nur darauf achten dass jede Ecke mal mit drauf ist.
Lieber ein paar Fotos zu viel als dass man nachbohren muss.

Geteiltes Wissen ist doppeltes Wissen
15.02.2021 17:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
panman Offline
wieder 'mal Autofahrer des Jahres

Beiträge: 288
Registriert seit: Jan 2011
Bedankte sich: 67
164x gedankt in 95 Beiträgen
Beitrag #7
RE: Motor startet nicht nach fahrt mit Überhitzung
Zitat:Bei den ersten drei Sätzen fühle ich mich verarscht.

Ulli, ich bewundere Deine Geduld.

Mich nervt so was schon. da meldet sich einer im Forum an, rotzt ohne sich oder seinen Twingo vorzustellen einfach ein paar Dinge hin und erwartet sofortige kompetente Hilfe.

Würde der auch so in eine Werkstatt fahren und "fragen"?

Aber in diesem Fall ist es eh wurscht, weil der seinen Motor wegschmeissen kann, wie Du richtig erkannt hast.

Dieses Benehmen hatten wir schon öfter aber es häuft sich.
15.02.2021 18:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot , Broadcasttechniker
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Motor startet nicht nach fahrt mit Überhitzung
Werde ich machen ^^
Es tut mir leid fals ich unhöflich rüber kam, da ich das erste mal in einem forum schreibe.
15.02.2021 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.555
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 347
1428x gedankt in 917 Beiträgen
Beitrag #9
RE: Motor startet nicht nach fahrt mit Überhitzung
1: Ist Kühlmittel im Behälter und wenn ja, wann wurde das dass letzte mal gespindelt?
2: Wie bist du drauf gekommen, das der Motor genug Kompression hat?

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

15.02.2021 18:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
panman Offline
wieder 'mal Autofahrer des Jahres

Beiträge: 288
Registriert seit: Jan 2011
Bedankte sich: 67
164x gedankt in 95 Beiträgen
Beitrag #10
RE: Motor startet nicht nach fahrt mit Überhitzung
Zitat:Es tut mir leid fals ich unhöflich rüber kam, da ich das erste mal in einem forum schreibe.

Respekt, Diesellot, das hat Charakter!

Wir helfen alle wirklich gerne und was der eine nicht weiß, damit kann der andere dienen.

Vielleicht bringen wir Deinen Franzosen auch wieder flott.
15.02.2021 19:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #11
RE: Motor startet nicht nach fahrt mit Überhitzung
Eine mögliche Leckage ist am Thermostat..
Von unten sieht man meist alles besser.
Wenn das Motoröl schäumt oder verfärbt ist, dann defekte ZKD.
15.02.2021 20:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Motor startet nicht nach fahrt mit Überhitzung
[Bild: twingo-16124716-U5H.jpg]

[Bild: twingo-16124731-723.jpg]

[Bild: twingo-16124741-TpO.jpg]

[Bild: twingo-16124802-MiB.jpg]

[Bild: twingo-16124851-l38.jpg]

[Bild: twingo-16124816-vFJ.jpg]

[Bild: twingo-16124834-ztA.jpg]
16.02.2021 12:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Motor startet nicht nach fahrt mit Überhitzung
[Bild: twingo-16125203-rRZ.jpg]
16.02.2021 12:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Diesellot Offline
Junior Member
**

Beiträge: 9
Registriert seit: Feb 2021
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Motor startet nicht nach fahrt mit Überhitzung
(15.02.2021 18:56)ogniwT schrieb:  1: Ist Kühlmittel im Behälter und wenn ja, wann wurde das dass letzte mal gespindelt?
2: Wie bist du drauf gekommen, das der Motor genug Kompression hat?

Ich habe die zündkerzen entnommen und einfach mal den schacht zu gehalten und es hat sich zumindest etwas druck aufgebaut, genau messen konnte ich leider nicht

Wegen dem kühlmittel, das habe ich da es schon seit längerer zeit langsam verschwindet immer wieder aufgefüllt
16.02.2021 12:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5893
6226x gedankt in 5161 Beiträgen
Beitrag #15
RE: Motor startet nicht nach fahrt mit Überhitzung
Der Anschluss des MAP Sensors ist interessant, die Reparatur ist aber öfters erforderlich.
Kühlmittel scheint drin zu sein, aber womit hast du bitte aufgefüllt?
Abdeckung des Motors zur Straße hin scheint zu fehlen.
Die Antriebseinheit scheint auf den ersten Blick schief eingebaut zu sein, das rechte Motorlager ist aber korrekt montiert.
Die Bilder von unten bzw. vom Thermostatbereich habe ich mal aufgehellt, nur sieht man da dennoch nichts bzw. zu wenig.

Geteiltes Wissen ist doppeltes Wissen
16.02.2021 13:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Diesellot
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor springt bei der Hitze nicht an Horst1 31 3.039 29.07.2022 11:15
Letzter Beitrag: Horst1
  Motor spingt nicht immer an Speeder83 4 1.514 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.353 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 4.498 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.747 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.938 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Motor startet unregelmäßig WeizenBecker12 38 44.681 04.10.2021 20:57
Letzter Beitrag: ritter
  Twingo 1.2 startet nicht mehr . Twingo1123 2 899 15.09.2021 23:37
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation