Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Anlasser hakt und Auto Startet nicht sofort.
#1
seid ein paar tagen spinnt bzw hakt der anlasser.
wenn man das auto starten möchte dann hört man das sich etwas dreht, klackt oder summt aber das auto startet nicht und nach 4-5 start versuchen springt das auto dann auch an.
ich kenne so ein ähnliches problem vom roller das der anlasser dreht aber der freilauf nicht greift bzw ausfährt aber beim auto habe ich so ein problem noch nie gehabt.
Zitieren
Es bedanken sich:
#2
jo, sowas gibt es^^
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#3
das es sowas gibt ist mir klar aber was könnte das problem bei meinem twingo sein.
Zitieren
Es bedanken sich:
#4
baue ihn aus, zerlege ihn und reinige ihn vom verharzten fett. evtl bringt das besserung, ansonsten bleibt nur ein neukauf.

http://www.twingotuningforum.de/thread-3...pid8713265


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich:
#5
heute hat der anlasser kurz gehakt.
zündung an und dann sofort starten hakt der anlasser.
zündung an und kurz warten und dann starten sprang er an.
könnte es vielleicht auch am anlasserrelais liegen weil auch das klopfen mit dem hammer am anlasser hilft nicht wirklich
Zitieren
Es bedanken sich:
#6
Neu damit, das Ritzel ist Ausgelabbert und die Buchsen haben es hinter sich.
da gibbets nichts zu reparieren.....

aber das hätteste ja selbst gewusst wenn du wie rohel es gesagt hast das Ritzel schonmal ausgebaut hättest zum sauber machen und neu fetten.

somit sind Tipps und Tricks bei dir sowiso überflüssig^^
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#7
ich habe leider beruflich noch keine zeit gehabt den anlasser auszubauen und sauber zu machen.
das mit dem relais war nur eine frage wenn es erlaubt ist.
Zitieren
Es bedanken sich:
#8
Zuerst biegt man den Stecker leicht nach am weißen Anlasserkabel.
Kontaktzunge leicht anschleifen kann was nützen.
Mit Pech ist es eine kalte Lötstelle am Magnetschalter, dann musst du mehr machen.
Zitieren
Es bedanken sich:
#9
nein, fass das Relais nicht an, bau ihn aus und nehm dir den etwas in Augenschein
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#10
@alfa: nur weil jemand nicht binnen 24h den Anlasser ausbaut, zerlegt etc. muss man ihn nicht gleich als beratungsresistent o.ä. hinstellen - man weiß schließlich nie, wie jemand beruflich und/oder familiär eingespannt ist.
Sorry für OT, musste ich nur gerade los werden.
Zitieren
Es bedanken sich:
#11
schon io Drago
------------

http://www.ebay.de/itm/renault-twingo-c0...2548.l4275
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#12
ich bin ja auch sehr dankbar für die tips aber bevor ich an irgendetwas dran gehen weil man mir sagt es könnte das und das sein möchte ich erst alle anderen möglichen fehlerquellen aus schliessen und deswegen auch meine frage wegen dem relais.
ihr wisst ja auch selber das 1 fehler 1000 ursachen haben kann die auch nicht immer bei jedem gleich sind.
Zitieren
Es bedanken sich:
#13
ich habe heute erstmal gemessen ob genug strom am weißen kabel ankommt, wenn der anlasser hakt dann liegen ca 6 volt am stecker und wenn der anlasser dann richtig dreht und das auto dann auch startet dann zeigt das messgerät 0 volt an.
ich wollte jetzt erst mal am weißen kabel einen neuen stecker drauf machen und wenn der anlasser dann immer noch kakt dann kann ich ihn immer noch reinigen bzw mir einen passenden ersatz besorgen.
wie bekomme ich das schwarze plastik vom stecker ab so das ich nicht so viel kabel abschneiden muss?
Zitieren
Es bedanken sich:
#14
Mache mal ein Foto, ich kenne nur diesen Anblick
http://www.twingotuningforum.de/thread-3...pid8728698
Die schwarze Plastikhülse über dem Weißen Kabel hängt mit einer scharfen Kante am eigentlichen Stecker.
Mit etwas Geschick bekommt man die nach vorne ab, dazu das Gehäuse vorne auf der Unterseite etwas vom Stecker weg biegen.

[Bild: twingo-28143831-i11.jpg]


[Bild: twingo-28141400-2oP.jpg]

Der Stecker hängt mit dem länglichen Loch auf der Unterseite an der Nase im Steckergehäuse fest.
Der andere Steg im Gehäuse führt den Stecker denn dieser ist absichtlich längsverschieblich.
Man kann den Stecker nämlich nicht am Kabel abziehen sondern nur wenn man ihn am Gehäuse packt, das ist der Schutz gegen Losrappeln.
Eine Rampe im Steckergehäuse betätigt dann den Widerhaken im Stecker der in das Loch an der Gegensteckerzunge greift.
Leider gibt es noch andere Patente bei denen ein Zunge mit einem extrem schlanken Gegenstand weggedrückt werden muss.
Beispiele, die drei oben sind alle vom gleichen Typ
[Bild: twingo-28150413-aeZ.jpg]
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#15
Spannung unter 8 Volt an der Batterie beim Anlassen, Batterie schlapp.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Twingo Startet manchmal nicht, geht einfach aus haak 5 245 12.04.2024, 08:33
Letzter Beitrag: heingumpel
ZZTwingo1 Motor startet nicht und macht keinen Selbsttest Bayro 2 328 28.03.2024, 13:16
Letzter Beitrag: Bayro
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 26.681 24.07.2023, 18:57
Letzter Beitrag: wodipo
  Twingo startet nicht mehr octron1974 4 1.423 14.07.2023, 10:23
Letzter Beitrag: octron1974
ZZTwingo1 motor startet nicht nach kraftstofffilter wechsel nikitawetzel 13 1.768 27.06.2023, 15:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet nicht bei Regen/Feuchtigkeit Joe_anna 11 5.681 06.05.2023, 06:08
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 10.363 11.12.2021, 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 3.542 08.11.2021, 14:33
Letzter Beitrag: Twingo2021

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste