Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo startet nicht mehr
#1
Mein Twingo Bj. 1994 (C063, C3G Motor), 68.000 km gelaufen startet plötzlich nicht mehr.

Man hört ganz normal die Benzinpumpe surren, danach kommt nichts mehr - kein Klacken vom Magnetschalter, somit auch kein Anlasser.

Batterie ist ok und voll. Was kann das sein?

Wer weiss hier Rat? Vielen Dank schon mal Smile
Zitieren
Es bedanken sich:
#2
Meist nur der Kontakt vom weißen Draht zum Anlasser.
Leider liegt der beim C3G nicht so gut zugänglich wie bei den anderen Motoren.
Lämpchen im Armaturenbrett bleiben beim Startversuch hell?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Danke!
Die Kontrollleuchten bleiben hell...

Dieses weisse Kabel ist direkt am Anlasser? Ist das meist dann korrodiert oder muss man hier ein neues ziehen?
Zitieren
Es bedanken sich:
#4
Meist ist nur der Stecker korrodiert.
Es kann aber auch der Anlasser nicht mehr wollen.
Ob da unten Spannung beim Startversuch ankommt kann man mit einer Lampe prüfen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Hallo Broadcasttechniker !

So, er läuft wieder. Es war genau das von Dir beschriebene Kabel bzw. Stecker am Anlasser.
Sauber gemacht und richtig fest aufgesteckt - und der Twingo will wieder!

Danke Dir für die Hilfestellung!
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Twingo Startet manchmal nicht, geht einfach aus haak 5 1.265 12.04.2024, 08:33
Letzter Beitrag: heingumpel
ZZTwingo1 Motor startet nicht und macht keinen Selbsttest Bayro 2 653 28.03.2024, 13:16
Letzter Beitrag: Bayro
  Twingo C06 fährt nicht mehr Jan1996 25 6.136 01.02.2024, 21:30
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärtsgang lässt sich nicht mehr schalten Goldi 75 5 1.712 19.01.2024, 12:51
Letzter Beitrag: wodipo
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 28.546 24.07.2023, 18:57
Letzter Beitrag: wodipo
ZZTwingo1 motor startet nicht nach kraftstofffilter wechsel nikitawetzel 13 2.216 27.06.2023, 15:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet nicht bei Regen/Feuchtigkeit Joe_anna 11 6.019 06.05.2023, 06:08
Letzter Beitrag: handyfranky
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 5.234 16.12.2022, 10:50
Letzter Beitrag: Theloo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste