Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor startet nicht beim ersten Versuch
Verfasser Nachricht
Alesi_F1 Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor startet nicht beim ersten Versuch
Hallo Forumsmitglieder,
ich habe einen Twingo Erstzulassung 31.07.2008 /3333/APM und nun 97Tkm gelaufen. Neuerdings
startet der Motor nicht immer beim ersten Startversuch, wenn ja, läuft er ca. 10 Sekunden "unrund" und es ist auch schon mal das "Werkstattsymbol" erschienen - aber nach weiteren 5 Sekunden ist der
Motorlauf normal und auch das Symbol verschwunden. Mit dem 2.Startversuch springt er immer sofort an und der Motorlauf ist "normal". Ich habe vor 3 MOnaten das Zündschloß gewechselt, aber das kann nicht die Fehlerursache sein. Hat von euch einer eine Idee? Muß die Einspritzanlage bei dieser Laufleistung "gewartet" werden? Kann ich das auch oder muß ich in die Werkstatt? Eine große Investition lohnt sich aus meiner Sicht nicht mehr!? Vielen Dank
22.10.2020 18:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.575
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 352
1443x gedankt in 926 Beiträgen
Beitrag #2
RE: Motor startet nicht beim ersten Versuch
Falls diese Investition nicht zu hoch ist, würde ich einen OBD Bluetooth Adapter (5-15€) und die App Torque zum Fehler auslesen Vorschlagen. Mit dem "Werkstattsymbol" sollte auf jeden Fall was im Fehlerspeicher abgelegt sein.
Das erspart dir und uns eine Menge Raterei.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

22.10.2020 18:17
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 784
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 414
254x gedankt in 199 Beiträgen
Beitrag #3
RE: Motor startet nicht beim ersten Versuch
hast du den jezz 3 jahre?
schon mal irgendwas gemacht, service, zündkerzen, ölwexel, lufi neu etc?
wieviel km seit kauf?

ab und zu muss man mal was investieren, klar.

gruß, stefan
22.10.2020 18:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.819
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 886
989x gedankt in 831 Beiträgen
Beitrag #4
RE: Motor startet nicht beim ersten Versuch
In Sprit investierst du aber noch Very Happy
Spass beiseite, die Einspritzanlage braucht prinzipiell keine Wartung. Lese oder lasse auslesen und teile uns das Ergebnis mit.

Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Bj 2006 K4M,112PS, 193 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
23.10.2020 06:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Alesi_F1 Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor startet nicht beim ersten Versuch
Hallo ogniwt,
vielen Dank, ich versuche es mal!
23.10.2020 17:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor rasselt beim schalten cobra21 2 307 21.11.2022 06:36
Letzter Beitrag: handyfranky
  Motor springt bei der Hitze nicht an Horst1 31 4.214 29.07.2022 11:15
Letzter Beitrag: Horst1
  Ruckelnder Motor beim Gasgeben, loses Kabel im Motorraum Einszweidreivier! 8 1.884 12.03.2022 08:19
Letzter Beitrag: Werni
  Motor spingt nicht immer an Speeder83 4 1.699 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.526 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 5.262 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.944 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 3.497 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation