Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlercode P0130 ruckeln , keine Gasannahme
#31
[Bild: twingo-03185108-nYU.jpg]
Zitieren
Es bedanken sich:
#32
Hallo Broadcasttechniker , Hallo cooldriver ,

Spalten Position und fuell Pressure gelöscht .
Ab wann er genau Probleme macht kann Ich nicht sagen , Ich habe jetzt versucht seit Drokla tausch den Fehler zu Reproduzieren bisher erfolglos. Auf jeden fall wenn der fehler da war ,und den Twingo 10 min Abkühlen läßt , kann man weitefahren , ob wenn nichts gewesen wäre .

In der Spalte 5286 sehe Ich 85° aber nicht 100° ? bin 76km/h bei 2549 U/min gefahren .
In den Spalten 7654-8228 sind es 97° und das für eine min ?,dann in Spalte 8229 Schlagartig 86° kann das wirklich so sein ?

Die Drokla ist ja nun von Magnett Marrelli nagelneu , die Lambda 2 hinter Kat auch , ist jetzt anhand der Auswertung etwas nicht in Ordnung ?

Kann noch ein Sensor , Fühler ,defekt sein ?, der Twingo hat echt erst 42300Km runter .
Und komisch ist das der 2013 bei ca. 25Tkm Lambda 1 aufgrund Motorlampe neu bekommen hat und 2015 bei 32Tkm Zahnriemen Kit mit Wapu da er die 5 Jahre Überschritten hatte.
Zitieren
Es bedanken sich:
#33
Wahrscheinlich war es von Anfang an die Drosselklappe und die anderen Teile sind unnötigerweise getauscht worden.
Der Fehler wird dann auch nicht wieder kommen.
Bei Autos die wenig bewegt werden reicht es den Riemen alleine zu wechseln, Wapu und Spannrolle altern beim Stehen kaum.

Vom Drüberschauen
Der Temperatursprung gefällt mir nicht und stellt definitiv nicht die Ist-Temperatur dar.
Sonde 1 ist mir etwas zu träge, Sonde zwei etwas zu lebendig.
Wenn der KAT allerdings richtig heiß ist stimmt der Wert, der soll so bei 600mV liegen und das tut er dann auch.
Kenne ich von meinen Twingos auch so.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#34
Da Ich Sonde 1 vor KAT von Bosch vorsorglich schon hier liegen habe werde Ich die auch austauschen und das ganze beobachten ,nun macht mich das mit dem Kühlwasser etwas nachdenklich .
Zitieren
Es bedanken sich:
#35
76 kmh in Zeile 5286 ?
Vehicle Speed zeigt da 0 an, bis Zeile 7799.
In der Grafik ist das bei 2292.
Drehzahl für 2 Sekunden bei 2500,dann wieder Leerlauf ,warum?
Schau dir alle Schläuche an, auch den dicken vom Bremskraftverstärker, wg Marderbiss.

Gerade Linie Drosselklappe bedeutet Leerlauf außerdem.
Nicht gut für Kühlung und Lambda.
Als du losfährst sinkt die Temperatur..
Zitieren
Es bedanken sich:
#36
Hallo,

Neue BOSCH Lambda 1 vor KAT eingebaut , im Anhang findet Ihr die Kurze Testfahrt Auswertung .

Man sieht das jetzt beide Lambda sich nun anders Verhalten , oder ?
Zur Info , bin vor austausch der Lambda 1 .

Fehler bisher nicht gewesen .


Angehängte Dateien
.pdf   AAuswertung mit neuer Lambda 1 vor KAT.pdf (Größe: 327,26 KB / Downloads: 14)
Zitieren
Es bedanken sich:
#37
Die Formatierung ist ja ziemlich für den Popo.
Die Lambdasonde pendelt mir immer noch sehr gemütlich.
Solange keine Fehler mehr auftreten schau ich hier nicht mehr rein.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#38
Jo, bei Drosselklappe und STFT stehen komische Werte,
das ging doch vorher? Welcher Adapter ist das?
Temperatur, lambda2 STFT und Ignition timing kann weg, spart Ressourcen.
Lambda sieht schlimmer aus als vorher, muss aber nichts heißen.
Landstraße wird bessere Werte geben.
Lambda 2 wird bei Schubabschaltung Null.
0,7 Volt etwa im normalen Betrieb, dann speichert der Kat genug O2.
Wenn das Auto keine Sorgen macht, ist es ok, Verbrauch kontrollieren.
Zitieren
Es bedanken sich: Broadcasttechniker
#39
Hallo cooldriver ,

Ich benutze den Carly Adapter der kann eigentlich alles ganz gut .

Warum sich jetzt nach Lambda 1 wechseln die Werte verschlechtert haben kann ich nicht sagen , vlt weil ich nicht lange Genug gefahren bin? .

Bis jetzt auch kein Fehler .
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 D7F Fehlercode P0001 octron1974 6 484 04.05.2024, 21:37
Letzter Beitrag: Broadcasttechniker
  D4F ruckelt zeitweise, keine Gasannahme, qualmt und Verbrauch geht hoch florausd 2 163 02.05.2024, 15:51
Letzter Beitrag: tom13
ZZTwingo1 Fehlercode P0325 Klopfsensor? Antares 43 47.881 03.01.2024, 14:13
Letzter Beitrag: TMTYD
ZZTwingo1 1.2 16V D4F läuft unrund, hat Fehlzündungen und hat schlechte Gasannahme Chris - TFNRW 32 8.288 05.06.2023, 22:58
Letzter Beitrag: Daniel_2002_Twingo1
  Fehlercode P0745 kein starten mehr möglich ductreiber 12 1.925 08.05.2023, 11:27
Letzter Beitrag: Broadcasttechniker
  Motor Ruckeln Stefan1990 3 2.467 11.02.2023, 19:31
Letzter Beitrag: Stuntmanbob
  Fehlercode P1041 und P105A BlackNirvana86 16 5.038 24.05.2022, 04:45
Letzter Beitrag: BlackNirvana86
  Gasannahme zu träge aus Standgasdrehzahl BorisNRW 46 14.813 09.05.2022, 11:13
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste