Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Verfasser Nachricht
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #31
RE: Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Map abgezogen bedeutet aber auch das er dauerhaft im kaltmodi läuft und damit überfettet.
auf kurzstrecke eher nicht so das problem.....

meiner einer selbiger Motor unter 5 liter auf kurzstrecke

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
04.04.2016 20:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.106
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5484
5843x gedankt in 4849 Beiträgen
Beitrag #32
RE: Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Nein.
MAP abgezogen bedeutet Notlauf, aus Drehzahl und Drosselklappenstellung wird der Unterdruck bzw. die Last errechnet.
Zusammen mit der Lambdasonde geht das recht gut.
Ist aber kein Zustand.

Geteiltes Wissen ist doppeltes Wissen
04.04.2016 21:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 416 13.09.2021 20:16
Letzter Beitrag: Svenio
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 20.281 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker
  Kaum Leistung im 5. Gang bei 90-120 Kmh T.Y. 2 785 05.02.2021 18:57
Letzter Beitrag: T.Y.
  wo ist der Motor drehzahl geber beim 1, 2l 16v twingo c06 16v 2003 41 30.975 26.01.2021 21:49
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht beim ersten Versuch Alesi_F1 4 1.116 23.10.2020 17:25
Letzter Beitrag: Alesi_F1
  Twingo ruckelt arg - kaum Leistung - Fehler PO136 Audischrauber 18 2.449 15.10.2020 23:19
Letzter Beitrag: Broadcasttechniker
  Motor ruckelt beim Beschleunigen im kalten Zustand hotornot 8 2.533 01.09.2020 09:10
Letzter Beitrag: Werni
  Automatikgetriebe (kein easy): Fährt nur noch rückwärts Twingoverzweifler 26 17.271 03.01.2020 21:06
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation