Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Beim Startversuch passiert gar nichts mehr
Verfasser Nachricht
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #1
Beim Startversuch passiert gar nichts mehr
Ich bekomme nächste Woche Miss Bremsfett ihren Horst zurück Smile Smile Smile

Tja das problem warum sie ihn nicht mehr haben will ist das er TOT zu sein scheint.

Vor ca 3 Monaten das erste mal. Beim Schlüssel umdrehen ist nichts mehr passiert. Kein Strom kein Radio kein Tacho kein Anlasser nichts?!?! Dann habe ich erst alle Sicherungen überprüft alles i.O. dann ging komischerweise alles bis auf starten wieder aber immer noch kein Anlasser. Ich habe das zündschloss getauscht. Selbes Spiel. Dann habe ich das alte zündschloss wieder eingebaut bisschen am Schlüssel gewackelt beim Startversuch und zack die Karre lief. ?? Zwei tage später das gleich Spiel. Nix ging mehr. Da ich aber da keinen Kontakt zu ihr hatte wurde der kleine von einem bekanntem KURZGESCHLOSSEN ? Lief bis zur werkstatt Very Happy Dann kam wieder ein neues zundschloss rein weil das alte ja jetzt im Ar... war.

Das ganze hielt zwei tage. Seit dem steht er in der ecke Sad

Was kann ich da jetzt nächste Woche noch versuchen?

Anlasser , Batterie und zündschloss sind neu

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
27.12.2013 22:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.400
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #2
RE: Beim Startversuch passiert gar nichts mehr
Das ist immer wieder das gleiche.
Polklemmen oder Batterie mit internem Wackelkontakt.
Gibts's nicht? Doch, schon selber erfahren müssen.

Geteiltes Wissen ist doppeltes Wissen
27.12.2013 22:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 1strap
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #3
RE: Beim Startversuch passiert gar nichts mehr
Okay. Und das heißt jetzt genau? Neue Pohlklemmen? Fertig?Batterie ist ja neu ca. 4 Wochen alt.

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
27.12.2013 23:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.400
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #4
RE: Beim Startversuch passiert gar nichts mehr
Wenn die Batterie neu ist entweder Polklemmen, oder aber der Sicherungshalter der 60A Sicherungen in der Motorraumsicherungsbox. Hatten wir jetzt schon 3x.
Die Polklemmen ab Phase3 sind eigentlich recht unauffällig, nur die Arelco sind etwas spezieller, aber nicht schlecht.

Geteiltes Wissen ist doppeltes Wissen
28.12.2013 00:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 1strap
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #5
RE: Beim Startversuch passiert gar nichts mehr
Okay. Danke Smile werde das nächste Woche prüfen und berichten Smile

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
28.12.2013 01:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Chrissi26 Offline
Einmal Twingo immer Twingo!!
*****

Beiträge: 1.379
Registriert seit: Jan 2008
Bewertung 3
Bedankte sich: 104
162x gedankt in 146 Beiträgen
Beitrag #6
RE: Beim Startversuch passiert gar nichts mehr
Jupp Polklemme hab ich auch vermutet hatte ich bei meiner DIVA auch.
Da dachte ich Baterie ist Tot, überbrückt lief lange Strecke gefahren zur Bastelhalle und zurück lief.
Schnell noch was zu essen holen und wieder starten wollen alles Tot.
Endefekt Massepol total locker.

Alles rund um das Metall und den Metallbau!

Meine DIVA Embarassed
28.12.2013 11:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #7
RE: Beim Startversuch passiert gar nichts mehr
zu den Batterieklemmen....

die können auch lose sein obwohl die Klemmschraube fest ist.

http://www.twingotuningforum.de/thread-2...pid8667687
da mal reingucken, da sieht mans mit Bild

tschüss,

Harald_K
28.12.2013 17:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.400
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #8
RE: Beim Startversuch passiert gar nichts mehr
Ja aber...
Er wird die Arelco Klemmen nicht mehr haben.
Mein 2001er hat die auch nicht mehr.

Geteiltes Wissen ist doppeltes Wissen
28.12.2013 18:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #9
RE: Beim Startversuch passiert gar nichts mehr
Muss die Reparatur auf grund einer ungeplanten OP verschieben. Werde aber berichten. Nicht das ihr denkt ich habe euch vergessen Razz

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
30.12.2013 20:10
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #10
RE: Beim Startversuch passiert gar nichts mehr
Läuft! Wackelkontackt am Stecker vom Minuskabel von Anlasser Very Happy hat die karre mich aufgeregt!

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
03.01.2014 12:45
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an. marcnetismus 2 2.193 09.10.2018 18:21
Letzter Beitrag: ohhnoezz
ZZTwingo1 Quickshift sagt nichts mehr masterstar 1 1.712 30.09.2015 19:10
Letzter Beitrag: Broadcasttechniker
  Twingo 96' Baujahr tut auf einmal gar nichts :( jennhy 5 4.242 27.12.2012 07:43
Letzter Beitrag: oli_ver
  *PROBLEM GELÖST* IR ZV und WFS, nichts geht mehr, nur noch Notfallcode schulti 4 5.410 19.02.2012 21:16
Letzter Beitrag: schulti
  nach Batteriewechsel geht nichts mehr sommer305 4 7.366 22.11.2011 18:00
Letzter Beitrag: Broadcasttechniker
  nach Kurzschluss geht fast nichts mehr DieSophia 9 9.025 15.08.2011 11:51
Letzter Beitrag: Drummermatze
  Steh in der Schweiz - Nichts geht mehr AH87 7 5.699 05.08.2011 18:03
Letzter Beitrag: Broadcasttechniker
  Elektrische Spiegel anschließen + Nichts funktioniert mehr? Wales 1 3.485 30.04.2010 20:58
Letzter Beitrag: Wales

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation