Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Elektrische Spiegel anschließen + Nichts funktioniert mehr?
Verfasser Nachricht
Wales Offline
Go-Kart Fahrer
***

Beiträge: 233
Registriert seit: Jan 2008
Bewertung 2
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
Elektrische Spiegel anschließen + Nichts funktioniert mehr?
Hallo Twingo Freunde,

habe mir heute lackierte Spiegel besorgt + Stecker vom Phase 3.
Nun hab ich am Kabelbaum die Stecker alle angelötet die ich bräuchte um den Spiegel zu betreiben. Fahrerseite hatte ich fertig und schon alles zusammen gebaut und hat wunderbar funktioniert. Nach dem zusammen löten der Kabel beim Beifahrerspiegel, wollte ich noch kurz die funktion checken. Er bewegte sich auch 1 Sekunde lang, danach funktionierte nichts mehr!

Weder Fahrerseite noch Beifahrerseite funktioniert noch.

Prüfschritte:

- Alle Sicherungen auf Durchgang geprüft - i.O [/b]
(Außenspiegel soll ja mit der ZV eine Sicherung teilen? )

-Alter Außenspiegel angeschlossen - n.iO


Jaa, nun weiss ich auch nicht mehr weiter, wer hat noch einen Tipp für mich?

LG

Andi

Spritmonitor.de
30.04.2010 18:24
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Wales Offline
Go-Kart Fahrer
***

Beiträge: 233
Registriert seit: Jan 2008
Bewertung 2
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Elektrische Spiegel anschließen + Nichts funktioniert mehr?
Ich glaube mein Spiegelschalter ist kaputt, alle leitungen die von dort aus zu den einzelnen Spiegeln führen sind i.O
Kann das durch einen Kurzschluss passieren, das der Schalter dadurch kaputt geht? Weil die Sicherung ist wie oben geschrieben auch noch i.O

Gruß Andi

Spritmonitor.de
30.04.2010 20:58
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Scheibenwischermotor anschließen motoguzzistefan 8 1.191 12.09.2021 15:27
Letzter Beitrag: Broadcasttechniker
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 2.658 10.04.2021 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 3.935 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
  Elektrische Spiegel Twingo 1 und Lenkhilfe nachrüsten Jason1577 1 1.567 21.05.2020 12:41
Letzter Beitrag: Broadcasttechniker
  Wisch Wasser funktioniert nicht mehr. AndreMG 3 2.558 28.11.2019 12:51
Letzter Beitrag: Broadcasttechniker
  Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an. marcnetismus 2 2.193 09.10.2018 18:21
Letzter Beitrag: ohhnoezz
  Tankanzeige funktioniert nicht mehr Tomatensaft 21 48.889 31.08.2018 17:00
Letzter Beitrag: SweetyTwingo
  elektrische Spiegel nachrüsten?? Twingo-Tigaaa 25 22.776 12.07.2018 16:18
Letzter Beitrag: MaKe

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation