Das Twingoforum...
Beim Startversuch passiert gar nichts mehr - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Beim Startversuch passiert gar nichts mehr (/thread-30389.html)



Beim Startversuch passiert gar nichts mehr - 1strap - 27.12.2013 22:32

Ich bekomme nächste Woche Miss Bremsfett ihren Horst zurück Smile Smile Smile

Tja das problem warum sie ihn nicht mehr haben will ist das er TOT zu sein scheint.

Vor ca 3 Monaten das erste mal. Beim Schlüssel umdrehen ist nichts mehr passiert. Kein Strom kein Radio kein Tacho kein Anlasser nichts?!?! Dann habe ich erst alle Sicherungen überprüft alles i.O. dann ging komischerweise alles bis auf starten wieder aber immer noch kein Anlasser. Ich habe das zündschloss getauscht. Selbes Spiel. Dann habe ich das alte zündschloss wieder eingebaut bisschen am Schlüssel gewackelt beim Startversuch und zack die Karre lief. ?? Zwei tage später das gleich Spiel. Nix ging mehr. Da ich aber da keinen Kontakt zu ihr hatte wurde der kleine von einem bekanntem KURZGESCHLOSSEN ? Lief bis zur werkstatt Very Happy Dann kam wieder ein neues zundschloss rein weil das alte ja jetzt im Ar... war.

Das ganze hielt zwei tage. Seit dem steht er in der ecke Sad

Was kann ich da jetzt nächste Woche noch versuchen?

Anlasser , Batterie und zündschloss sind neu


RE: Beim Startversuch passiert gar nichts mehr - Broadcasttechniker - 27.12.2013 22:59

Das ist immer wieder das gleiche.
Polklemmen oder Batterie mit internem Wackelkontakt.
Gibts's nicht? Doch, schon selber erfahren müssen.


RE: Beim Startversuch passiert gar nichts mehr - 1strap - 27.12.2013 23:43

Okay. Und das heißt jetzt genau? Neue Pohlklemmen? Fertig?Batterie ist ja neu ca. 4 Wochen alt.


RE: Beim Startversuch passiert gar nichts mehr - Broadcasttechniker - 28.12.2013 00:58

Wenn die Batterie neu ist entweder Polklemmen, oder aber der Sicherungshalter der 60A Sicherungen in der Motorraumsicherungsbox. Hatten wir jetzt schon 3x.
Die Polklemmen ab Phase3 sind eigentlich recht unauffällig, nur die Arelco sind etwas spezieller, aber nicht schlecht.


RE: Beim Startversuch passiert gar nichts mehr - 1strap - 28.12.2013 01:06

Okay. Danke Smile werde das nächste Woche prüfen und berichten Smile


RE: Beim Startversuch passiert gar nichts mehr - Chrissi26 - 28.12.2013 11:38

Jupp Polklemme hab ich auch vermutet hatte ich bei meiner DIVA auch.
Da dachte ich Baterie ist Tot, überbrückt lief lange Strecke gefahren zur Bastelhalle und zurück lief.
Schnell noch was zu essen holen und wieder starten wollen alles Tot.
Endefekt Massepol total locker.


RE: Beim Startversuch passiert gar nichts mehr - Harald_K - 28.12.2013 17:21

zu den Batterieklemmen....

die können auch lose sein obwohl die Klemmschraube fest ist.

http://www.twingotuningforum.de/thread-29405-post-8667687.html#pid8667687
da mal reingucken, da sieht mans mit Bild


RE: Beim Startversuch passiert gar nichts mehr - Broadcasttechniker - 28.12.2013 18:55

Ja aber...
Er wird die Arelco Klemmen nicht mehr haben.
Mein 2001er hat die auch nicht mehr.


RE: Beim Startversuch passiert gar nichts mehr - 1strap - 30.12.2013 20:10

Muss die Reparatur auf grund einer ungeplanten OP verschieben. Werde aber berichten. Nicht das ihr denkt ich habe euch vergessen Razz


RE: Beim Startversuch passiert gar nichts mehr - 1strap - 03.01.2014 12:45

Läuft! Wackelkontackt am Stecker vom Minuskabel von Anlasser Very Happy hat die karre mich aufgeregt!