Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor will nicht anspringen
Verfasser Nachricht
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor will nicht anspringen
So dann hier nochmal alle Details .

Der Twingo meiner Frau verweigert den Dienst nach dem sie vergessen hatte das Licht auszumachen.

Fremdstart ist fehlgeschlagen.
Batterie geladen neustart fehlgeschlqgen
Relais alle ok
Sicherungen ok
Haubtschalter einspritzung ok
Schlüssel getauscht nix passiert
Benzinpumpe pumpt nicht mehr neue ist bestellt
Pumpe habe ich durchgemessen Saft liegt an
Zündkerzen ok Kabel ok
Zahnriemen ist noch ganz Nockenwelle dreht sich
OT Geber Sauber und ok

Aber will immer noch nicht die WFS muss ich nochmal beobachten.

Eure Vorschläge ?
08.06.2013 15:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ChrizZz Offline
Member
***

Beiträge: 132
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 6
4x gedankt in 4 Beiträgen
Beitrag #2
RE: Motor will nicht anspringen
Rüttel mal deinen Zündschlüssen hin und her am besten nah am Ohr und horch ob es leicht klappert. Oder Schlüssel einfach aufmachen und nachschauen, evtl ist der Transponder im Schlüssel verrutscht und deaktiviert somit die WFS nicht.

Oder beim Starten bzw Zündung anmachen mal den Schlüssel feste zusammendrücken.

Grüße
Chris

Mein Twingo
08.06.2013 15:47
Alle Beiträge dieses Benutzers finden Über mich Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #3
RE: Motor will nicht anspringen
WFS siehst du ganz einfach ob die Lampe normal blinkt und mit Zündung ein aus ist.
Macht sie eines von beiden nicht brauchst du gar nicht weitermachen.
Der Ablauf legt leider nahe dass bei Starthilfe verpolt wurde.

Geteiltes Wissen ist doppeltes Wissen
08.06.2013 15:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Motor will nicht anspringen
Nur für den Fall die WFS Macht zicken was dann ?

Verpolt ne kann ich ausschliessen mein Dad macht das nicht zum erstenmal.

Was ich gesehn habe es gibt ja x Benzinpumpen für den Twingo saugt der sich was es brauch oder läuft die permanent ?

Meine ist ohne Rücklauf ....
08.06.2013 17:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #5
RE: Motor will nicht anspringen
Man kann leider gar nichts ausschließen.
Wenn die WFS "zickt", dann läuft rein gar nichts.
Wenn die Benzinpumpe nicht freiwillig läuft, dann hilft auch brücken nichts.
Versuche aber mal den Crashsensor (roter Pilz) zu drücken.

Geteiltes Wissen ist doppeltes Wissen
08.06.2013 18:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Motor will nicht anspringen
So ich habe jetzt alles durch Alle Sicherungen Durchgemessen mit nem Tester alle Relais andere Pumpe drinn es kommt kein Zündfunke warum auch immer der Bock lässt mich nicht ins Steuergerät wegen OBD Diagnose mir fällt nix mehr ein WFS ist auch ok.Embarassed
12.06.2013 15:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #7
RE: Motor will nicht anspringen
Wenn OBD nicht geht dann fehlt entweder immer noch eine Spannung (kaputte Sicherung) , oder aber das Steuergerät ist hin.
Warum sollte auch klar sein.

Geteiltes Wissen ist doppeltes Wissen
12.06.2013 16:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Motor will nicht anspringen
(12.06.2013 16:12)Broadcasttechniker schrieb:  Wenn OBD nicht geht dann fehlt entweder immer noch eine Spannung (kaputte Sicherung) , oder aber das Steuergerät ist hin.
Warum sollte auch klar sein.

Ne Warum den ?
12.06.2013 16:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #9
RE: Motor will nicht anspringen
Wenn ein Auto nach der (vergeblichen) Starthilfe kaputt ist, dann hat die Start"hilfe" das Auto getötet.

Geteiltes Wissen ist doppeltes Wissen
12.06.2013 20:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Motor will nicht anspringen
Möglich will ich auch nicht Ausschliessen ich gehe Stark davon aus das es so ist wenn ich das Baugleiche SG besorgen müsste es ja auf die Schlüssel bzw WFS angelernt werden geht das beim Händler oder wie das Eben beim Twingo gemacht wird ?

Wenhn ich eins mit WSF und Zündschloss Kaufe sollte es auch so gehen weil ja alle Komponeten aufeinander abgestimmt sind ?
12.06.2013 20:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #11
RE: Motor will nicht anspringen
Mein Händler hat genau das NICHT geschafft.
http://www.twingotuningforum.de/thread-1...pid8497599
Vorher bitte mit dem Messgerät am Steuergerätestecker schauen ob die Plusleitungen besaftet sind.

Geteiltes Wissen ist doppeltes Wissen
12.06.2013 21:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Motor will nicht anspringen
Ich habe mir das mal durchgelesen aber werde nicht richtig schlau draus.

Unser Twingo hat keine ZV keine FB usw die Frage wäre reicht es das motorsteuergerät zu tauschen und was passiert mit der WFS.

Würde er wieder laufen wenn ich das MSG tausche oder muss ich alles tauschen inkl Schlüssel WFS usw ?

Meine Frau ist Schwerbehindert und braucht das Auto leider bekomme ich hier beim Händler keine antworten hier wird nur schnell Kasse gemacht.

Gruss und Danke für die Hilfe
13.06.2013 11:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #13
RE: Motor will nicht anspringen
Ob ZV oder nicht macht keinen Unterschied.
Du musst alles tauschen oder ein nagelneues Steuergerät kaufen, das kann auch Renault auf die alte WFS anlernen.
Vorher aber bitte bei Renault und nicht in irgend einer Bude komplette Diagnose machen lassen.
Es muss die UCH komplett in Ordnung sein.
Du selbst kannst das testen und sehen ob das Auto noch blinkt, Intervallwischer funktioniert, Innenlicht nach 5 Minuten ausgeht auch wenn es auf Dauer-An steht, Lichtpieper funktioniert, und, ich frage nochmals, ob die WFS LED munter blinkt und nach Zündungseinschalten still ist.
Weiterhin wird beim Verpolen der Gleichrichter der Lichtmaschine beschädigt.
Geht dein Radio noch?

Geteiltes Wissen ist doppeltes Wissen
13.06.2013 12:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
VanillaLX Offline
Junior Member
**

Beiträge: 16
Registriert seit: Jun 2013
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Motor will nicht anspringen
Es Funktioniert alles Scheibenwischer, Licht ,das Piepen,Radio,Zigarettenanzünder, Warnblinkt, Bremsl. LIMA Bringt Strom, Motor dreht Nur kein Zündfunke auf allen 4ren.

Die LED für die WFS Blinkt ganz normal und bei Zündung ein geht die nach ca 2-3 sek aus der Rest Funtzt alles
13.06.2013 14:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #15
RE: Motor will nicht anspringen
Lima bringt Strom....
Wie das denn?
Ich denke der Motor läuft nicht.
Dass die Ladekontrolle schon beim Orgeln verlöscht heißt bei den LIMAs ab D7F gar nichts.
Aber gut dass der Rest funktioniert.

Geteiltes Wissen ist doppeltes Wissen
13.06.2013 18:17
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor spingt nicht immer an Speeder83 4 1.052 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.154 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.462 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.508 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht nach fahrt mit Überhitzung Diesellot 17 2.354 16.02.2021 21:15
Letzter Beitrag: Diesellot
  Motor läuft nicht sauber cabriomicha 26 3.195 07.11.2020 10:17
Letzter Beitrag: handyfranky
  Motor startet nicht. Totenstille. marko.70806 10 2.338 28.10.2020 19:39
Letzter Beitrag: marko.70806
  Motor startet nicht beim ersten Versuch Alesi_F1 4 1.503 23.10.2020 17:25
Letzter Beitrag: Alesi_F1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation