Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Leistungsverlust D7F
Verfasser Nachricht
Hurricane2033 Offline
Posting Freak
*****

Beiträge: 1.160
Registriert seit: Mar 2009
Bewertung 9
Bedankte sich: 0
38x gedankt in 33 Beiträgen
Beitrag #1
Leistungsverlust D7F
hallo

ich habe seid einiger zeit einen leistungsverlust bei meinem 96er phase I. er erreicht mit viel anlauf so 130kmh. untenrum ist wohl leistung da. es fühlt sich so an als wenn bei höheren umdrehungen die power fehlt. denke so ab 3000upm aber ohne drehzahlmesser ist das schwer zu sagen. da ich mir eigentlich zu helfen weiss wurde natürlich schon einiges gemacht und geprüft aber es blieb bis jetzt alles erfolglos. hier mal eine auflistung was gemacht wurde.

zündkerzen, zündkabel und zündspule neu. ich hatte mal zündaussetzer deshalb alles neu.

lambdasonde neu und gegendruck abgasanlage gemessen. alles ok.

motor durchgedreht, kompression gemessen und steuerzeiten kontrolliert. alles ok.

unterdruckschläuche erneuert, MAP sensor durchgemessen und erneuert, motor mit lecksuchspray eingenebelt. alles ok.

drosselklappe komplett gereinigt und gerpüft. alles ok.

luftfilter erneuert und ansaugsystem geprüft. alles ok.

benzinfilter wurde vor kurzem erneuert und sprit bekommt er. alles ok.

kupplung wurde vor kurzem erneuert und die rutscht auch nicht durch. radlager sind neu und getriebe dreht auch ohne geräusche. kein starkes verlangsamen wenn man auf der autobahn die kupplung durchtritt. also auch hier alles ok.

eine seriöuse AU wird problemlos bestanden. also scheint auch die einspritzung ok.

der gaszug öffnet auch die drosselklappe komplett.


ich fahre nur sehr selten mit dem wagen autobahn und deshalb kann ich schlecht sagen ob das problem von heute auf morgen kam oder sehr langsam. ich würde aber sagen von jetzt auf gleich. hier mal ein paar überlegungen meinerseits was noch in betracht kommen könnte.

der benzindruckregler könnte defekt sein und bei hohen drehzahlen magert der motor ab wegen fehlendem kraftstoffdruck. den druck müsste ich messen wenn ich ein messgerät auftreiben kann.

eine oder mehrere einspritzdüsen könnten defekt sein. wobei ich das für unwahrscheinlich halte weil der motor sauber läuft und alles. aber man kann die leiste ja mal ausbauen und das spritzbild anschauen.

bei den sensoren für den motor bin ich mir jetzt nicht sicher. am poti für die drosselklappe wird die last doch nicht gemessen sondern am MAP sensor. wenn der poti kaputt ist dürfte sich das doch nicht auf die leistung auswirken oder? der kühlmittelgeber dürfte auch gehen denn der lüfter springt an wenn er soll und erhöhten verbrauch habe ich auch nicht. außerdem müsste der motor dann zu fett laufen aber trotzdem leistung bringen. an den klopfsensor glaube ich irgendwie garnicht. E10 tanke ich sowieso nicht aber selbst das dürfte nichts ausmachen.

ansonsten bleibt eigentlich nur noch das motorsteuergerät oder die verkabelung. aber wenn dort ein fehler wäre hätte ich was im fehlerspeicher oder die probleme bei jeder drehzahl. es wäre äußerst unwahrscheinlich wenn hier das problem liegen sollte.


so jetzt seid ihr dran. habt ihr noch eine idee oder nen vorschlag der mir noch nicht eingefallen ist?

danke
22.07.2012 00:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #2
RE: Leistungsverlust D7F
Hi,

Du hast ja schon fast alles gemacht.

Tja, wenn Freifahren nicht funktioniert bleibt wirklich
nur noch die Benzinversorgung. Pumpe?

Vielleicht fördert sie unter Last zu wenig?
(Benzinleitung ab und in ein Gefäß laufen lassen)

Steuerzeiten/Zahnriemen verstellt sich nicht von alleine.
Evtl. kontrollieren

Zündzeitpunkt ok?, Kontrolle, keine Ahnung
Mußte ich am Twingo noch nie machen.

Abgasanlage?
Kat, Rohr, Topf, zu?

Also, wonach ich sehen würde:
Spritzufuhr evtl. instabil, Abgasanlage frei

Viel Glück
22.07.2012 14:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Hurricane2033 Offline
Posting Freak
*****

Beiträge: 1.160
Registriert seit: Mar 2009
Bewertung 9
Bedankte sich: 0
38x gedankt in 33 Beiträgen
Beitrag #3
RE: Leistungsverlust D7F
hallo

wie schon geschrieben muss ich gucken ob ich ein messgerät für den benzindruck bekomme. das wäre der nächste logische schritt.

zahnriemen und motor ist alles ok. wurde schon geprüft.

zündzeitpunkt kann man nicht einstellen. das macht das motorsteuergerät selber.

die abgasanlage ist frei. habe den gegendruck gemessen direkt hinterm krümmer und laut gerät ist alles ok.
22.07.2012 17:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingo Pi Offline
working class hero
*****

Beiträge: 1.373
Registriert seit: Apr 2009
Bewertung 6
Bedankte sich: 252
188x gedankt in 117 Beiträgen
Beitrag #4
RE: Leistungsverlust D7F
Hi,

Tritt der Effekt keine Leistung immer auf?
Ich hab aktuell eine kaputte Labdasonde drin die meint sie müsste bei sehr hohen Betriebstemperaturen aussteigen, wenn man sie aber durchmessen tut sind die Werte wie im Werkstatthandbuch.

Gruß Pi

Patentschrift für 45mm Drosselklappe Motortyp MKB D7F
45mm Drosselklappe für D7F - © by 2:27Crew & Pi
22.07.2012 23:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Hurricane2033 Offline
Posting Freak
*****

Beiträge: 1.160
Registriert seit: Mar 2009
Bewertung 9
Bedankte sich: 0
38x gedankt in 33 Beiträgen
Beitrag #5
RE: Leistungsverlust D7F
hallo

ja die leistung fehlt immer. habe die lambdasonde schon durchgemessen und erneuert. hat nichts gebracht.
22.07.2012 23:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #6
RE: Leistungsverlust D7F
Das ist ja wirklich eine harte Nuss.

Außer Benzindruck/zufuhr bleibt nicht viel.

Auf die Lösung bin ich gespannt, bitte unbedingt mitteilen.

Grüße

(Bitte entferne doch einmal probeweise das tote Tier unter deinem Gaspedal)
23.07.2012 00:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Leistungsverlust bolle2k 9 1.513 16.08.2021 13:09
Letzter Beitrag: bolle2k
  D7F Leistungsverlust, Vollgass Funktioniert aber immer. Nemotie 2 1.274 26.02.2021 14:17
Letzter Beitrag: Nemotie
  Twingo RS Leistungsverlust Boyka007 32 10.525 14.02.2018 21:32
Letzter Beitrag: Oliver
  Leistungsverlust im Warmen Zustand ? Patrick-RS 21 8.405 29.01.2018 13:54
Letzter Beitrag: Boyka007
  Startproblem und Leistungsverlust Fred58 19 6.613 18.12.2017 13:15
Letzter Beitrag: Fred58
  Leistungsverlust bei Vollgas andi1978 12 7.217 11.07.2016 19:41
Letzter Beitrag: andi1978
  mysteriöser Leistungsverlust JonnyB 11 6.939 03.05.2016 17:16
Letzter Beitrag: supertramp
ZTwingo2 1.2 TCE Leistungsverlust beim Beschleunigen gtwingo 14 14.147 15.07.2014 08:48
Letzter Beitrag: 666records

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation