Das Twingoforum...
Leistungsverlust D7F - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Leistungsverlust D7F (/thread-24482.html)



Leistungsverlust D7F - Hurricane2033 - 22.07.2012 00:35

hallo

ich habe seid einiger zeit einen leistungsverlust bei meinem 96er phase I. er erreicht mit viel anlauf so 130kmh. untenrum ist wohl leistung da. es fühlt sich so an als wenn bei höheren umdrehungen die power fehlt. denke so ab 3000upm aber ohne drehzahlmesser ist das schwer zu sagen. da ich mir eigentlich zu helfen weiss wurde natürlich schon einiges gemacht und geprüft aber es blieb bis jetzt alles erfolglos. hier mal eine auflistung was gemacht wurde.

zündkerzen, zündkabel und zündspule neu. ich hatte mal zündaussetzer deshalb alles neu.

lambdasonde neu und gegendruck abgasanlage gemessen. alles ok.

motor durchgedreht, kompression gemessen und steuerzeiten kontrolliert. alles ok.

unterdruckschläuche erneuert, MAP sensor durchgemessen und erneuert, motor mit lecksuchspray eingenebelt. alles ok.

drosselklappe komplett gereinigt und gerpüft. alles ok.

luftfilter erneuert und ansaugsystem geprüft. alles ok.

benzinfilter wurde vor kurzem erneuert und sprit bekommt er. alles ok.

kupplung wurde vor kurzem erneuert und die rutscht auch nicht durch. radlager sind neu und getriebe dreht auch ohne geräusche. kein starkes verlangsamen wenn man auf der autobahn die kupplung durchtritt. also auch hier alles ok.

eine seriöuse AU wird problemlos bestanden. also scheint auch die einspritzung ok.

der gaszug öffnet auch die drosselklappe komplett.


ich fahre nur sehr selten mit dem wagen autobahn und deshalb kann ich schlecht sagen ob das problem von heute auf morgen kam oder sehr langsam. ich würde aber sagen von jetzt auf gleich. hier mal ein paar überlegungen meinerseits was noch in betracht kommen könnte.

der benzindruckregler könnte defekt sein und bei hohen drehzahlen magert der motor ab wegen fehlendem kraftstoffdruck. den druck müsste ich messen wenn ich ein messgerät auftreiben kann.

eine oder mehrere einspritzdüsen könnten defekt sein. wobei ich das für unwahrscheinlich halte weil der motor sauber läuft und alles. aber man kann die leiste ja mal ausbauen und das spritzbild anschauen.

bei den sensoren für den motor bin ich mir jetzt nicht sicher. am poti für die drosselklappe wird die last doch nicht gemessen sondern am MAP sensor. wenn der poti kaputt ist dürfte sich das doch nicht auf die leistung auswirken oder? der kühlmittelgeber dürfte auch gehen denn der lüfter springt an wenn er soll und erhöhten verbrauch habe ich auch nicht. außerdem müsste der motor dann zu fett laufen aber trotzdem leistung bringen. an den klopfsensor glaube ich irgendwie garnicht. E10 tanke ich sowieso nicht aber selbst das dürfte nichts ausmachen.

ansonsten bleibt eigentlich nur noch das motorsteuergerät oder die verkabelung. aber wenn dort ein fehler wäre hätte ich was im fehlerspeicher oder die probleme bei jeder drehzahl. es wäre äußerst unwahrscheinlich wenn hier das problem liegen sollte.


so jetzt seid ihr dran. habt ihr noch eine idee oder nen vorschlag der mir noch nicht eingefallen ist?

danke


RE: Leistungsverlust D7F - arthur42 - 22.07.2012 14:18

Hi,

Du hast ja schon fast alles gemacht.

Tja, wenn Freifahren nicht funktioniert bleibt wirklich
nur noch die Benzinversorgung. Pumpe?

Vielleicht fördert sie unter Last zu wenig?
(Benzinleitung ab und in ein Gefäß laufen lassen)

Steuerzeiten/Zahnriemen verstellt sich nicht von alleine.
Evtl. kontrollieren

Zündzeitpunkt ok?, Kontrolle, keine Ahnung
Mußte ich am Twingo noch nie machen.

Abgasanlage?
Kat, Rohr, Topf, zu?

Also, wonach ich sehen würde:
Spritzufuhr evtl. instabil, Abgasanlage frei

Viel Glück


RE: Leistungsverlust D7F - Hurricane2033 - 22.07.2012 17:55

hallo

wie schon geschrieben muss ich gucken ob ich ein messgerät für den benzindruck bekomme. das wäre der nächste logische schritt.

zahnriemen und motor ist alles ok. wurde schon geprüft.

zündzeitpunkt kann man nicht einstellen. das macht das motorsteuergerät selber.

die abgasanlage ist frei. habe den gegendruck gemessen direkt hinterm krümmer und laut gerät ist alles ok.


RE: Leistungsverlust D7F - Twingo Pi - 22.07.2012 23:04

Hi,

Tritt der Effekt keine Leistung immer auf?
Ich hab aktuell eine kaputte Labdasonde drin die meint sie müsste bei sehr hohen Betriebstemperaturen aussteigen, wenn man sie aber durchmessen tut sind die Werte wie im Werkstatthandbuch.

Gruß Pi


RE: Leistungsverlust D7F - Hurricane2033 - 22.07.2012 23:45

hallo

ja die leistung fehlt immer. habe die lambdasonde schon durchgemessen und erneuert. hat nichts gebracht.


RE: Leistungsverlust D7F - arthur42 - 23.07.2012 00:05

Das ist ja wirklich eine harte Nuss.

Außer Benzindruck/zufuhr bleibt nicht viel.

Auf die Lösung bin ich gespannt, bitte unbedingt mitteilen.

Grüße

(Bitte entferne doch einmal probeweise das tote Tier unter deinem Gaspedal)