Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
brauche hilfe wagen ging während der Anfahrt aus
Verfasser Nachricht
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
brauche hilfe wagen ging während der Anfahrt aus
ich habe folgendes Problem, heute Morgen habe ich mein Twingo Baujahr 1996 wie immer gestartet alles ok soweit, er ging kurz aus und sprang dann aber wieder an, bisher hatte ich nie Probleme mit dem Starten im Winter.
Ich bin dann ein paar Meter gefahren und dann ging er an der Ampel aus, ich habe versucht zu starten aber er war nur am leiern, nach ein paar mal leier wurde er dann immer Schwächer, dann wahr nix mehr leiern......Lampen etc. gehen.
2 Leute haben mir dann versucht zu helfen mit anschieben und 2ten gang aber da passierte auch nix, er wollte immer starten aber es passierte nix.
Ich habe den Wagen erstmal in Sicherheit gebracht.
Habt ihr eine Vermutung was es sein kann ? oder was ich heute Abend nach der Arbeit probieren kann ?
21.12.2010 10:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
315x gedankt in 42 Beiträgen
Beitrag #2
RE: brauche hilfe wagen ging während der Anfahrt aus
Hallo Morreira10R,

beim Bj. 1996 wie immer zuerst die Frage nach dem Motortyp: Smile

1239 ccm 55 PS / 40 KW Typ C3G oder 1149 ccm 58 PS / 43 KW Typ D7F

Die naheliegenden Gründe für Startschwierigkeiten sind beim

C3G:
Verteilerkappe und -läufer; OT-Geber

D7F:
OT-Geber

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
21.12.2010 12:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: brauche hilfe wagen ging während der Anfahrt aus
ok der Twingo ist es denn du beschrieben hast, ich hoffe ich kann ihn heute Abend noch überbücken oder ist das sinnlos ?
3004 712 ist die Schlüssel nr.
21.12.2010 13:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.135
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5490
5852x gedankt in 4857 Beiträgen
Beitrag #4
RE: brauche hilfe wagen ging während der Anfahrt aus
Teefax hat zwei beschrieben.
Sag uns mal welchen du hast.
http://www.twingotuningforum.de/welchen-...13464.html

Geteiltes Wissen ist doppeltes Wissen
21.12.2010 13:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: brauche hilfe wagen ging während der Anfahrt aus
Hersteller: Renault
Modell: Twingo
Typ und Ausführung: C06
Schlüssel-Nr zu 2: 3004
Schlüssel-Nr zu 3: 712
Erstzulassung: 02.06.1994
Original-Teile-Nummer:
Leistung (KW/PS): 40 KW
Hubraum (ccm): 1239 cm³
Motorcode: Benzin C3G A7 00 A261743
Getriebecode: Schaltgetriebe 5 Gang JB1052 C0137986
Farb-Code: Grün 985
Laufleistung: 140346 KM
Anzahl Türen: Extra 2 Türig
Antrieb: Benzin
Fahrzeug-Ident-Nummer VF100630511746068
21.12.2010 13:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TobY87 Offline
Posting Freak
*****

Beiträge: 1.222
Registriert seit: Aug 2010
Bewertung 6
Bedankte sich: 17
60x gedankt in 55 Beiträgen
Beitrag #6
RE: brauche hilfe wagen ging während der Anfahrt aus
C3G also
schau dir einfach mal die Verteilerkappe und den Verteilerfinger an
21.12.2010 13:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: brauche hilfe wagen ging während der Anfahrt aus
ok komm ich da einfach so ran ? ist glaube ich vorne links oder so ? was soll ich da machen die Kontakte reinigen ?
21.12.2010 14:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
315x gedankt in 42 Beiträgen
Beitrag #8
RE: brauche hilfe wagen ging während der Anfahrt aus
Hallo Morreira10R,

(21.12.2010 13:31)Morreira10R schrieb:  Hersteller: Renault
Modell: Twingo
Typ und Ausführung: C06
...

so genau brauchen wir das auch nicht ... Smile

Verteiler:

[Bild: twingo-10355161116-Y4v.jpg]

Die Kappe darf vor allem innen keine Rißspuren haben und die Kontakte dürfen nicht verschmort sein.

Nach allem was hier darüber zu lesen ist, hilft bei Problemen im Grunde genommen nur ein Austausch - was übrigens nicht viel kostet.

Den OT-Geber kannst Du gegebenenfalls mal kurz rausschrauben und reinigen. Aber auch hier gilt, dass bei ernsten Problemen nur ein Austausch hilft - was ebenfalls nicht viel kostet.

Zum Ausbau siehe hier:
http://www.twingotuningforum.de/ot-geber...-7803.html

Bezieht sich zwar auf den D7F, ist aber mit dem C3G vergleichbar.

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
21.12.2010 16:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #9
RE: brauche hilfe wagen ging während der Anfahrt aus
also vielen dank erstmal für die Hilfe, nachdem ich heute nach der Arbeit bei meinem Auto war musste ich feststellen, das ein Schlauch vom Ventildeckel nich richtig drauf war, ich habe ihn drauf gesteckt danach ist er sofort angesprungen.
Allerdings habe ich festgestellt das eine ecke bei der Verteilerkappe wo der Schlauch drauf saß abgebrochen ist der Kontakt ist aber nicht verschmort von außen ist der Stecker leicht porös.
Die Verteilerkappe werde ich morgen gleich bei ATU neu kaufen, wie sieht es mit den Steckern aus soll ich die auch neu kaufen ? wie sieht es mit dem Austausch aus ?
Kann ich einfach alle Stecker abziehen, anschließend die Verteilerkappe austauschen und alle Stecker wieder aufsetzten ? gibt es bei den Steckern was zu beachten ?
21.12.2010 19:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TobY87 Offline
Posting Freak
*****

Beiträge: 1.222
Registriert seit: Aug 2010
Bewertung 6
Bedankte sich: 17
60x gedankt in 55 Beiträgen
Beitrag #10
RE: brauche hilfe wagen ging während der Anfahrt aus
du solltest die Reihenfolge beibehalten Wink
21.12.2010 20:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
315x gedankt in 42 Beiträgen
Beitrag #11
RE: brauche hilfe wagen ging während der Anfahrt aus
(21.12.2010 20:01)TobY87 schrieb:  du solltest die Reihenfolge beibehalten Wink

Das ist ein sehr guter Ratschlag ... Wink

Ich habe mich mal bei einem Käfermotor vertan ... Rolling Eyes Der lief wie Sau - und bis ich darauf gekommen bin ...

@Morreira10R

Damit nix schief geht ... Smile

[Bild: twingo-10355213118-Yyz.jpg]

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
21.12.2010 21:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #12
RE: brauche hilfe wagen ging während der Anfahrt aus
ich habe die Verteilerkappe gewechselt und alles so angeschlossen wie hier beschrieben, nun startet er nicht eben wollte er kurz dann hat es kurs bum gemacht und es roch verschmort im Innenraum, hätte ich die Kappe bloss nicht getauscht den vorher sprang er immer an auch mit defekter Verteilerkappe.....die alte habe ich wieder eingebaut da hat er dann auch kein mucks gesagt Sad
23.12.2010 11:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kadi Offline
Posting Freak
*****

Beiträge: 784
Registriert seit: Apr 2009
Bewertung 18
Bedankte sich: 89
26x gedankt in 18 Beiträgen
Beitrag #13
RE: brauche hilfe wagen ging während der Anfahrt aus
Hast du die Kappen nach dem Bild draufgesteckt?
Starte bitte nicht den Motor...
1. Alle Stecker runter von der verteilerkappe.
2. Verteilerkappe abschrauben und reinigen Verteilerfinger( das teil was da in der mitte drauf sitzt) säubern und schauen ob der richtig drauf sitzt!
Verteilerkappe draufschrauben.
3. Schau dir auf der Verteilerkappe an, ob da was oxidoert ist, also nicht mettalisch aussieht. Wenn nein dann ist gut wenn ja dann hol dir einen neuen.
4. Das Bild ist in verkehrter reihenfolge!!! Also nicht die Zahlen 4 3 2 1 (wie auf dem Bild) sondern genau umgekehrt draufstecken. Also 1 2 3 4.

Danach probier nochmal den zu starten
23.12.2010 11:41
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Morreira10R Offline
Junior Member
**

Beiträge: 46
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #14
RE: brauche hilfe wagen ging während der Anfahrt aus
ja so wie es beschrieben ist von vorne, Motorhaube auf, Kappe gewechselt, und so wie hier beschrieben dann die Stecker drauf gesteckt. Oder ist das Bild so gemeint wenn man im Auto sitzt weil der pfeil ja nach unten zeigt.
kacke ich habe es so gemacht wie auf dem Bild Sad was könnte die Bum gewesen sein ? Sicherung weil es im Innenraum verbrannt gerochen hat. Verteilerkappe habe ich ja neu gekauft, weil die alte Mist aus sah und ein eck abgebrochen ist.
23.12.2010 11:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kadi Offline
Posting Freak
*****

Beiträge: 784
Registriert seit: Apr 2009
Bewertung 18
Bedankte sich: 89
26x gedankt in 18 Beiträgen
Beitrag #15
RE: brauche hilfe wagen ging während der Anfahrt aus
Ich weiß nicht was da Bum gemacht hat. Ich hab grad extra im Buch nochmal nachgeschaut wegen den Zahlen (hab auch ein C3G und das so in erinnerung mit der Belegung) und so wie ich es geschrieben hab also 1 2 3 4 ist richtig. Geht denn licht noch an ggf die Batterieleuchte? Also als wenn du ihn ganz normal starten willst?
Das Bild ist so als wenn du vor dem Wagen stehst und in den motorraum schaustWink
23.12.2010 12:07
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Brauche hilfe von Kenner Maki5645 8 536 Gestern 07:40
Letzter Beitrag: Eisbader
  Twingo ging bei fahrt aus springt nicht mehr an [gelöst] aisha2810 17 5.046 29.05.2019 10:57
Letzter Beitrag: aisha2810
ZZTwingo1 Motor ging während der Fahrt aus -GELÖST- schwede133 23 8.014 17.10.2018 06:12
Letzter Beitrag: handyfranky
  Drehzahl ging plötzlich hoch Jersey1985 5 2.924 02.03.2018 19:23
Letzter Beitrag: Broadcasttechniker
  nimmt kein gas an während der fahrt Chrissi44 22 9.383 02.01.2018 15:38
Letzter Beitrag: cooldriver
ZZTwingo1 BJ 94 geht während dem fahren aus Nisi 15 5.820 08.11.2017 13:49
Letzter Beitrag: Chris - TFNRW
  Motor ging an Ampel aus... anna2013 22 8.790 31.10.2017 17:06
Letzter Beitrag: cooldriver
ZZTwingo1 Plötzlich keine Leistung mehr während der Fahrt. Bitte um Hilfe. grish 50 17.136 11.06.2017 19:22
Letzter Beitrag: grish

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation