Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lichtmaschine zum 3.
Verfasser Nachricht
fabian_voelkerink Offline
Junior Member
**

Beiträge: 2
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Lichtmaschine zum 3.
Hallo,

mein Name ist Fabian und hab einen Twingo Baujahr 1998 mit dem D7F vor ca. zwei Monaten privat gekauft.

Nach ca 1 Woche machte der Twingo Geräusche im Motorraum. Geräusche kamen aus der Lichtmaschine. Also Lagerschaden. Gebrauchte vom Schrottplatz geholt, eingebaut, gemessen, 14,2V, OK. Gefahren, lief top, nach 3 Wochen leuchtet die Ladekontrolllampe, gemessen 12V. Zum Schrottplatz, getauscht gegen eine andere, eingebaut, lief 3 Wochen, wieder die Lampe an.
Konnte die 2. Lima nochmal wandeln, habe dann den Verstärker komplett abgeklemmt, um das auszuschließen, danach lief der Twingo 4 Wochen ohne Lampe. Dann die erschütterne Nachricht, Lampe an. Habe gestern dann die Massekabel von Batterie zur Karosserie und von Karosserie zum Getriebe getauscht, Batterie getestet (i.O.), ca. 6Km gefahren mit einer anderen Lima, Lampe wieder an.
Ich bin mit meinem Latain langsam am Ende. Hat zufällig jemand schon mal so ein Problem gehabt bzw. schon mal gehört?
Bin für jeden Tip dankbar.
17.12.2010 19:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Batterieleuchte Leuchtet - Lichtmaschine alex.Zeven 2 471 11.01.2022 21:57
Letzter Beitrag: rapiderich
  Batterie lädt nicht , Lichtmaschine in Ordnung TwingoNR 19 10.056 31.03.2020 10:12
Letzter Beitrag: handyfranky
  Gibt es einen Zusammenhang zwischen defekter Lichtmaschine und Lüfter? Susanne Reitel 12 5.585 02.05.2018 21:45
Letzter Beitrag: Broadcasttechniker
  Lichtmaschine Mechtro83 14 8.244 09.12.2016 07:35
Letzter Beitrag: Mechtro83
  Lichtmaschine einzelne Kabel auf 4-Polig JENSemannH 6 8.114 01.11.2016 14:16
Letzter Beitrag: 9eor9
  Servolenkung / Tachogeber / Lichtmaschine - Hilfeeee.... Sarahpan 3 2.951 13.06.2016 21:53
Letzter Beitrag: 9eor9
  hat diese lichtmaschine kohlebürsten? wo ist der spannungsregler? marko.70806 7 7.059 06.04.2015 21:03
Letzter Beitrag: 9eor9
  Lichtmaschine 2polig auf 4polig newterror 12 8.163 13.02.2014 18:06
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation