Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lichtmaschine
Verfasser Nachricht
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
Lichtmaschine
Hallo ich habe einen Renault Twingo C06 Bj.1997 D7F Motor.
So ich erläutere mal mein Problem vielleicht kann jemand etwas dazu sagen.
Fahrzeug stehen geblieben ich wurde zur hilfe gerufen, angekommen nachgeschaut Batterie leer.
Batterie zuhause geladen und geprüft ist I.O.
Wieder beim Fahrzeug Batterie rein Motor an Airbag leuchte leuchtet und Batterie/Generator leuchte leuchtet ...mit Multimeter an Batterie und lima kein laden durch generator also lima defekt, kurzer gasstoss kontrollampe lima aus, gemessen lädt wieder 14VOLT. Erstmal heim zum Werkzeug,
Unterwegs flackern, gebrauchte Lima bestellt, eingebaut, ging eine Woche gut jetzt wieder lima lädt nicht, habe jetzt eine neue bestellt.
Mal sehen.
Die lima kann eigentlich nicht beinflusst werden b.z.w zerstört werden durch fehler im System richtig?!? Gut klar ausser falsche Batterie oder Batterie umpolen möglicherweise.
Habe Berichte im Netz gelesen mit dem gleichen Problem da haben die auch gebrauchte besorgt und paar tage später wieder kaputt (In einem Bericht hat jemand angeblich 6 mal eine gebrauchte eingebaut und immer das gleiche) leider stand nie eine lösung für das Problem dabei. haben die twingos ein problem mit den Generatoren oder was fällt euch dazu ein?
26.11.2016 14:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1270x gedankt in 1066 Beiträgen
Beitrag #2
RE: Lichtmaschine
Schreibe mal (Foto?), welche LIMA da drin ist. Es gibt ältere, da gehen Dioden im Regler kaputt. Ansonsten die Kabel prüfen, besonders das LIMA-Massekabel.

Dass sie erst nach einem Gasstoß lädt, deutet auf eine defekte Erregung hin. Sie wird dann erst durch Selbsterregung erregt.
26.11.2016 14:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #3
RE: Lichtmaschine
Die Lima hat gar kein Massekabel.
Die Verbindung zwischen Lima und Anlasser bitte kontrollieren, aber viel viel wichtiger:
Demontiere die Batteriepole und baue sie wieder zusammen.
Nur ab und wieder dran machen hilft nicht, einfach festziehen ebenfalls nicht.
Also, Krönchen aus dem Becher holen, nur lose zusammenbauen und erst auf der Batterie festschrauben.

Geteiltes Wissen ist doppeltes Wissen
26.11.2016 14:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Lichtmaschine
Ist die delphie mit 4 pin stecker wovon aber nur einer belegt ist.
Versuche mal nen foto hoch zu laden
Lima habe ich direkt gemessen und kam nur 10v von batterie
Masse kabel gibt es nicht denn die bekommt sie über das gehäuse durch die befestigung am motorblock ?
Habe ja überall gemessen batt/lima direkt geschaltet plus für erregerleitung schaltet auch.
26.11.2016 14:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1270x gedankt in 1066 Beiträgen
Beitrag #5
RE: Lichtmaschine
Natürlich hat die LIMA ein Massekabel, es mag zum Motor oder zum Getriebe gehen, aber Masse braucht sie schon.

(26.11.2016 14:51)Mechtro83 schrieb:  Lima habe ich direkt gemessen und kam nur 10v von batterie

Vielleicht ist das Pluskabel hinüber. Aber zuerst die Polklemmen zerlegen.
26.11.2016 15:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Lichtmaschine
https://www.kfzteile24.de/artikeldetails...=2260-1470


Wenn ihr den link anklickt kommt ihr zu der lima die bei mir verbaut ist.
26.11.2016 15:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #7
RE: Lichtmaschine
Da die Lima am Twingo nicht in Gummi gelagert ist hat sie kein Massekabel.
Es gibt beim Baujahr 1997 ein Masseband zwischen Getriebe und Karosserie.

Geteiltes Wissen ist doppeltes Wissen
26.11.2016 15:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Mechtro83
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Lichtmaschine
Wie gesagt kabel ist ok. Hat die batterie 12v kommen die auch unten an bei wackeln ämdert sich auch nichts
Sry das mit dem kommen nur 10v unten an war bissel übereilt getippt .... denn die batterie hatte in dem mom nur 10v und die sind auch angekommen ...hatte auch gemessen nachdem ich die gebrauchte eingebaut hab und da war auch jeder messpunkt ok.
26.11.2016 15:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.264
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
532x gedankt in 456 Beiträgen
Beitrag #9
RE: Lichtmaschine
10 Volt ist ganz schlecht wegen defekter Zelle, da brauchst neue Batterie.
Und na klar, defekte Lima macht defekte Bat.
26.11.2016 15:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #10
RE: Lichtmaschine
Wenn die Batterie noch nicht zu alt ist ist noch nichts verloren.
Allerdings, sofort ans Ladegerät damit
Bitte achtet doch darauf den Titel zu korrigieren bevor ihr abschickt.

Geteiltes Wissen ist doppeltes Wissen
26.11.2016 15:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Lichtmaschine
Nein die batterie ist noch nicht alt und auch ok solange die die 14v aufnimmt kann auch keine zelle weggebrochen sein.
26.11.2016 19:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1270x gedankt in 1066 Beiträgen
Beitrag #12
RE: Lichtmaschine
Lade sie auf und lass sie stehen, mindestens 1 Tag lang. Dann Spannung messen. Wenn sie unter 12,5 liegt, ist sie ziemlich hin.
26.11.2016 19:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Lichtmaschine
Das mit der batterie ist ja eher weniger ein Problem.
Nach den Berichten im Netz scheint das häufiger vorzukommen mit den gebrauchten Generatoren beim Twingo
jedenfalls klar ist meine lima lädt nicht.
habe 60€ für gebrauchte gezahlt, und habe eine neue gefunden die gerade mal 80€ kostet, also lohnt nicht vorallem wenn die dann auch noch nach paar tagen hin sind, die gebrauchten.
Könnte auch den regeler ersetzen für 18€ aber wenn der das nicht ist dann sind das nur wieder Kosten (lehrgeld)Wink
Ich melde mich auf jedenfall wie das ausgeht.
Vielen Dank für die Antworten Mfg.
27.11.2016 09:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1270x gedankt in 1066 Beiträgen
Beitrag #14
RE: Lichtmaschine
Heutzutage kauft man gebrauchte LIMAs nur noch in Ausnahmefällen. Solche sind:

Man will eine Original-LIMA zum Überholen haben.
Die gebrauchte ist sehr gut, glaubhaft wenig km
Sie ist extrem billig, lässt sich einfach einbauen und es gibt Garantie

In allen anderen Fällen ist eine Nachbaumaschine die bessere Lösung.

Was du im Netz liest über Twingolimas, die nicht laden, bezieht sich auf die alten Typen, bei denen die Erregerdioden versagen (reparierbar).
27.11.2016 11:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mechtro83 Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Lichtmaschine
Problem gelöst alles tutti.
Tatsache ist das die gebrauchten lichtmaschienen für den twingo (auch mein baujahr) wohl sehr häufig nach ein paar wochen den geist aufgeben.

Bisher habe ich mit gebrauchtteilen immer gute erfahrung gemacht auch mit lichtmaschienen.

Die berichte von denen ich sprach haben sich schon auf mein baujahr bezogen, wie man in den berichten lesen kann.

Also ich rate für Twingo lieber neuen generator kaufen statt gebraucht.

Danke nochmal für eure berichte mfg
09.12.2016 07:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Batterie lädt nicht , Lichtmaschine in Ordnung TwingoNR 19 6.593 31.03.2020 10:12
Letzter Beitrag: handyfranky
  Gibt es einen Zusammenhang zwischen defekter Lichtmaschine und Lüfter? Susanne Reitel 12 3.728 02.05.2018 21:45
Letzter Beitrag: Broadcasttechniker
  Lichtmaschine einzelne Kabel auf 4-Polig JENSemannH 6 6.158 01.11.2016 14:16
Letzter Beitrag: 9eor9
  Servolenkung / Tachogeber / Lichtmaschine - Hilfeeee.... Sarahpan 3 2.292 13.06.2016 21:53
Letzter Beitrag: 9eor9
  hat diese lichtmaschine kohlebürsten? wo ist der spannungsregler? marko.70806 7 5.831 06.04.2015 21:03
Letzter Beitrag: 9eor9
  Lichtmaschine 2polig auf 4polig newterror 12 6.960 13.02.2014 18:06
Letzter Beitrag: Broadcasttechniker
  90A oder 125A Lichtmaschine nachrüsten haemmer 16 9.915 19.01.2014 15:03
Letzter Beitrag: Broadcasttechniker
  Welche Lichtmaschine kaufen? Phaleanopsis 3 2.514 23.10.2013 20:30
Letzter Beitrag: 9eor9

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation