Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
schlechte heizung
Verfasser Nachricht
wodipo Offline
Senior Member
****

Beiträge: 271
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
22x gedankt in 19 Beiträgen
Beitrag #46
RE: schlechte heizung
Meine Temperatur schlägt Purzelbäume. nach 5 km Landstrasse 40°C (Heizung aus), bei ca. 50°C ist der Kühler zugeschaltet und bei leichter Bergabfahrt ohne Gang geht die Temperatur um >5°C zurück. Lässt darauf schliessen, dass der neue Thermostat zumindestens undicht ist, geschweige denn das Thermoelement korrekt öffnet.

Dann nimmt es Renault beim Kühlerlüfter nichts so genau wie Andere, dass sie nicht die tatsächliche Temperatur im Kühler messen, sondern mutmassen über die Blocktemperatur. Deswegen ist auch die Wasseranzeige rausgespart. Das kompensiert sich dann.
14.02.2020 00:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.046
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4634
4883x gedankt in 4033 Beiträgen
Beitrag #47
RE: schlechte heizung
Du musst dir die vom Steuergerät gemessene Temperatur anzeigen lassen.
Wie du das bewerkstelligst ist mir egal.
Vorschläge dazu hast du genug bekommen.

Geteiltes Wissen ist doppeltes Wissen
14.02.2020 00:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 271
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
22x gedankt in 19 Beiträgen
Beitrag #48
RE: schlechte heizung
Wozu denn?
14.02.2020 16:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.046
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4634
4883x gedankt in 4033 Beiträgen
Beitrag #49
RE: schlechte heizung
Hast du den Ingenieur nur zum Spaß in dein Profil geschrieben?
Von dir erwarte ich deutlich mehr Vermögen Dinge zu analysieren als von anderen.

Geteiltes Wissen ist doppeltes Wissen
14.02.2020 16:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 271
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
22x gedankt in 19 Beiträgen
Beitrag #50
RE: schlechte heizung
So ganz kann ich deinen Anspielungen oft nicht folgen. Aber zurück zur Technik:

Ich habe den alten, originalen Thermostat mal gemessen.
Der öffnet bei 72°C und bleibt dann bis 47°C (Hysterese) offen. Kein Wunder wenn man kalte Füsse bekommt.

Und den Neuen habe ich heute auf der BAB erlebt, der hängt bei 60°C. Wie praktisch ist da ein Auto, was gleich ein Anzeigeinstrument für Wasser hat.
14.02.2020 20:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.046
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4634
4883x gedankt in 4033 Beiträgen
Beitrag #51
RE: schlechte heizung
Immer noch nicht?
Kann ihm mal jemand anderes helfen?
Ich schreibe sonst böse Dinge.

Geteiltes Wissen ist doppeltes Wissen
14.02.2020 21:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 1.878
Registriert seit: Sep 2003
Bewertung 12
Bedankte sich: 90
387x gedankt in 323 Beiträgen
Beitrag #52
RE: schlechte heizung
Nö.
Mach. Smile

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 100 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 142 Tkm gelaufen.
15.02.2020 06:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.046
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4634
4883x gedankt in 4033 Beiträgen
Beitrag #53
RE: schlechte heizung
Nö Frank.
Am besten erklärt jetzt der gelernte Automechaniker dem alten Herrn Ingenieur (Wodipo) mal warum es wichtig ist die vom Steurgerät erfühlte Temperatur auszulesen, auch wenn die tatsächliche durch ein Anlegethermometer schon ermittelt wurde.
Außerdem soll sich der alte Mann mal ein Wischkasterl zulegen, auch wenn er meint keins zu brauchen.
Braucht man auch nicht wirklich, aber man lernt noch was.
Ab 50€ vom Chinesen, für gut 100€ gibt es sogar wirklich gute Geräte.

Geteiltes Wissen ist doppeltes Wissen
15.02.2020 08:50
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 171
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 17
28x gedankt in 27 Beiträgen
Beitrag #54
RE: schlechte heizung
Hallo WODIPO
Meine 2 Twingos heizen sehr gut ? Auch auf die Windschutzscheibe bläßt es sehr gut.

Warum machst Du nicht das was Ulli sagt ??

Es gibt kein Fühler im Kühler für den Ventilator wie bei anderen deutschen Autos ! Den Fühler musst Du über OBD auslesen , da es nur einen Fühler für die Motortemperatur im Twingo gibt. ( Motorsteuergeät / Kühlerlüfter ). Wenn der hin ist , oder falsche Werte gibt schaltet sich der Ventilator ein.
Ich hoffe Du hast auch beim Thermostatwechsel richtig enlüftet. Wenn zu wenig Wasser im Kreislauf ist geht auch die Heizung nicht.
Natürlich kann auch der Heizungskühler bei Verwendung falscher Frostschutzmittel verstopft sein .

Grüsse Werni
15.02.2020 09:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 171
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 17
28x gedankt in 27 Beiträgen
Beitrag #55
RE: schlechte heizung
(14.02.2020 00:21)wodipo schrieb:  Meine Temperatur schlägt Purzelbäume. nach 5 km Landstrasse 40°C (Heizung aus), bei ca. 50°C ist der Kühler zugeschaltet und bei leichter Bergabfahrt ohne Gang geht die Temperatur um >5°C zurück. Lässt darauf schliessen, dass der neue Thermostat zumindestens undicht ist, geschweige denn das Thermoelement korrekt öffnet.

Dann nimmt es Renault beim Kühlerlüfter nichts so genau wie Andere, dass sie nicht die tatsächliche Temperatur im Kühler messen, sondern mutmassen über die Blocktemperatur. Deswegen ist auch die Wasseranzeige rausgespart. Das kompensiert sich dann.


Hallo
es ist eigendlicht besser die Kopftempertur zu messen als die Wassertemperatur im Kühler . Wenn zum Beispiel das Thermostat nicht öffnet überhitzt der Motor und der Lüfter läuft dann nicht an weil Wasser zu kalt ,oder durch Marderbiss im Schlauch weg . Auch die modernen Auto haben zwar eine Temperaturanzeige .....die ist aber immer geschönt die zeigen niemals die Richtige Temp an. Die zeigen fasst immer 90 Grad an und erst wenn der Motor kocht 120 Grad.
15.02.2020 10:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 1.865
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 30
442x gedankt in 376 Beiträgen
Beitrag #56
RE: schlechte heizung
Bei Wasserverlust keine Ahnung, bei stillstehender Wasserpumpe
reicht die Messung , um rechtzeitig anzuhalten.
15.02.2020 11:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
****

Beiträge: 612
Registriert seit: Apr 2011
Bewertung 1
Bedankte sich: 280
161x gedankt in 134 Beiträgen
Beitrag #57
RE: schlechte heizung
wir messen auf dem prüfstand eher die wasser-, als die oberflächentemperatur.
das kühlmittel ist unmittelbar am geschehen, die temp, oben an der ecke des zyl.kopfes eher indifferent, fahrtwind etc. können das ergebniss verfälschen.
der fühler für die einspritzung sitzt auch direkt im motor, so wird (wie schon geschrieben) verhindert, das durch wassermangel etc. der lüfter garnicht anläuft (so wie früher)
beim schalten des lüfters über das SG werden auch noch faktoren wie last, geschw. etc. berücksichtigt.

bei meinen autos ohne tKW anzeige habe ich ziemlich radikal an geeigneter stelle ein loch in den zyl.kopf gebohrt, ein 1/8" NPT gewinde geschnitten, und ein thermometer aus der bucht eingebaut.
funktioniert in mehreren autos hervorragend.
so ein 52mm rundinstrument ist natürlich nicht jedermanns sache....

wie sieht denn dein kühlwasser aus?
klar und sauber, oder eher rostige brühe?
bei meinem Rapid war das kühlmittel so rottig, das rostkrümel im dichtspalt des neuen (!) thermostats klemmten, und ihn immer leicht geöffnet hielten.
das ding konnte ich retten, wachselement angeföhnt, dichtkante gesäubert.
sinnvoll ein ori.teil zu verwenden, die nachbauten funktionieren nicht so recht....
jetzt hab ich 4mal(!) gespült mit zitronensäure, ich habs jetzt einigermaßen sauber- und laut nachrüstthermometer immer zwischen 82-87°C.
man sieht auch sehr schön, wann das thermostat öffnet, die temp fällt um ca. 5° ab, und fängt sich dann wieder.

die temp.anzeigen der modernen autos sind alle geschönt.
beim Focus kommt laut ScanGauge bei volllast aus dem KWaus 104-107°C heißes wasser, die anzeige steht auf mitte.

gruß, stefan
15.02.2020 11:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , 58PSLockenwickler , Werni
cooldriver Offline
Posting Freak
*****

Beiträge: 1.865
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 30
442x gedankt in 376 Beiträgen
Beitrag #58
RE: schlechte heizung
Wo soll denn deiner Meinung nach Rost entstehen,
was Zitronensäureeinsatz erklären kann?
Die weißen Ablagerungen ist die Kühlmittelschutzschicht.
15.02.2020 12:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
****

Beiträge: 612
Registriert seit: Apr 2011
Bewertung 1
Bedankte sich: 280
161x gedankt in 134 Beiträgen
Beitrag #59
RE: schlechte heizung
ich hätte dich gerne eingeladen, dieses debakel live mitzuerleben.
ich kann ja mal in meiner großen wanne gucken, ob die brocken noch drinliegen, vom letzten spülen von vor 2 mon., dann mach ich nur für dich ein foto.

warum speziell die älteren rennos so heftig rostiges KW produzieren, konnte mir weder unser metallurge, noch der ex-meister einer renno werkstatt erklären.
evtl. ist es das material der laufbuchsen, der E7J als auch der kettenmotor hatten bei mir diese probleme.
der rapid wurde evtl. auch jahre mit reinem wasser gefahren, der zustand des wagens war eher schlecht beim kauf.
zitronensäure ist für den zweck eher suboptimal, wirkt eher gegen verkalken.
aber sie konnte einiges lösen, beim ablassen aus dem block kamen 2 handvoll rostbrocken raus.

jedenfalls ist die heizung nach dem gegenstromspülen erheblich besser geworden (und natürlich, das der thermostat wieder funktioniert)

wenn der Twingo bzgl. KW zustand unauffällig ist (meine erfahrung als KFZ mechaniker sagt mir was anderes....), betrachtet das hier alles als OT-geschwätz.

gruß, stefan
15.02.2020 13:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 keine Heizung felixkarls 47 13.537 16.10.2016 05:36
Letzter Beitrag: felixkarls
  Schlechte Gasannahme Twingo-Paul 7 2.862 28.07.2014 10:44
Letzter Beitrag: Twingo-Paul
  c3g schlechte Leistung gummi ente 5 3.014 07.01.2012 23:55
Letzter Beitrag: gummi ente
  Heizung Olaf1201 1 1.762 08.01.2009 12:12
Letzter Beitrag: Chris - TFNRW

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation