Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Verfasser Nachricht
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #1
D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Sorry,
wenn ich einen neuen Thread anfange, aber in dieser Kombination finde ich nichts vergleichbares im Forum.


Hallo liebe Tüftler,

kann mich bitte jemand bei folgendem Problem unterstützen :

Der Twingo,Bj. 7/2001, (95.000km) läuft nach dem Starten nur kurz an, läuft erst mit einer Leerlaufdrehzahl von ca.2000 u/min und nach weiteren 3 Sekunden rast er mit ca. 4000U/min weiter.
Wenn er warm ist, ist die Leerlaufdrehzahl niedriger und er geht ohne dass man Gas gibt nach ca. 10 Sekunden wieder aus.
Erhöht man die durch Gasgeben die Leerlaufdrehzahl vorsichtig, kann man den Motor über diese 10 Sekunden hinaus am „Leben“ erhalten.

Fahren kann man mit dem Wagen nicht mehr, da er das Gas nicht sauber annimmt und meist gleich wieder aus geht.

Ich habe das Drosselklappenteil ausgebaut und den Leerlaufsteller gereinigt.
(Leider ist dieser nicht geschraubt, sondern eingepresst. Gibt es den als Ersatzteil einzeln ?)
Der Leerlaufsteller stellt sich beim Einschalten der Zündung in eine mittlere Position vor dem Starten.
Das Drosselklappenpoti hat in Abhängigkeit der Gasstellung ca. 950 – 1490 Ohm, bzw. 830-1125Ohm. Ist das richtig ?
- Der Temperaturfühler hat ca. 3,4 kilo Ohm bei ca. 6°C.
- Der OT-Geber arbeitet einwandfrei.
- Das Kraftstoffrelais schaltet einwandfrei. Die Pumpe läuft hörbar und schaltet sich erst aus, wenn der Motor von alleine ausgegangen ist.
- Habe die Unterdruckleitungen von der Saugrohrbrücke abgezogen und mit dem Daumen verschlossen--- Anscheinend keine Nebenluftprobleme.

Ich bin am Ende mit meinem Latein.
Sind das Probleme mit der Wegfahrsperre ?
Es scheint, dass der Leerlaufsteller eine falsche Drehzahlinformation erhält und das die Kraftstoffzufuhr bei Nichtbetätigen des Gaspedals nach 10 Sekunden wieder unterbrochen wird.

Grüsse,
Dietmar
24.02.2010 12:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
dpensa Offline
Carbonfetish
*****

Beiträge: 791
Registriert seit: Jun 2009
Bewertung 4
Bedankte sich: 5
14x gedankt in 11 Beiträgen
Beitrag #2
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Wenn ich das richtig im Kopf hab, würgt die Wegfahrsperre den Motor früher ab.....

Mehr fällt mir leider grad nicht ein

Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
24.02.2010 13:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
happytwiggi Offline
Mein Herz schlägt 16 V !!!!!
*****

Beiträge: 1.102
Registriert seit: Aug 2009
Bewertung 16
Bedankte sich: 40
57x gedankt in 40 Beiträgen
Beitrag #3
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hast du die gleichen Probleme wenn der Tankdeckel offen ist?

Black is beautiful
24.02.2010 13:16
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #4
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo,

danke für euer Melden.

Ja, mit offenem Tankdeckel ist es unverändert.

Weiss jemand wo die Wegfahrsperre sitzt ?
Sie greift doch wahrscheinlich ins Motorsteuergerät ein um die Benzinzufuhr zu drosseln ? Und wo ist das Motorsteuergerät überhaupt ?

Kann mir bitte noch jemand sagen, ob es bei dem neueren Drosselklappenteil mit dem eingepressten Leerlaufregler und Potentiometer die Teile (speziell den Leerlaufregler) einzeln gibt ?Ich habe bei Renault nachgefragt und die sagen es gibt nur die komplette Drosselklappe für 233.-. Toll.So spart man Lagerkosten.Evil or Very Mad
25.02.2010 12:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #5
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo wodipo,

(25.02.2010 12:07)wodipo schrieb:  ... Kann mir bitte noch jemand sagen, ob es bei dem neueren Drosselklappenteil mit dem eingepressten Leerlaufregler und Potentiometer die Teile (speziell den Leerlaufregler) einzeln gibt ? ...

nein - das funktioniert nicht.

Aber schau mal hier - vor allem die Seiten 2 und 3

http://www.twingotuningforum.de/twingo-d...10438.html

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
25.02.2010 19:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Basti619 Offline
Get Ready for BASS-T
***

Beiträge: 201
Registriert seit: Oct 2009
Bewertung 7
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #6
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
ich hatte das gleich es war bei mir aber nen riss inner drosselklappe so groß wie nen haar kp warum aber hab ne neue eingebaut und es funzt wieder alles bestens versuchs mal mit einer drosselklappe vom schrottplatz hab 15 euro bezahlt und wenns wieder klappt is ja billig^^ wenn nicht leider 15 euro fehl invistiert sorry Smile
25.02.2010 19:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #7
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Na prima, dass ich „Teefax“ Klaus erreicht habe.
Ich habe dank deiner netten Anleitung die Drosselklappe in ca. 5Min rausgehabt und habe auch gleich die unteren beiden Schrauben zum Demontieren gewählt Wink

Der obige Threat ist super, danke für das Zusammenbringen.
Habe alles mit Interesse gelesen und … keine Lösung Wink

Ich habe mich heute immer wieder mit meinem Sorgenkind befasst nur das Problem kann ich nicht beheben, da ich nicht verifizieren kann, dass es der Leerlaufregler ist.
233 Euro zum Ausprobieren ist unbezahlbar …

Momentan die zweite Idee des Defektes wäre der Saugrohrsensor oder der Benzindruckregler.
Der Temperatursensor in der Drosselklappe ist ok (3,4 kOhm@7°C)

1. Die Feuchtigkeit habe ich auch im 4-pol-Stecker gehabt, aber die 50 Ohm sind so niederohmig, dass da keine Störung zu erwarten war. Die gemessen Übergangswiderstände am Stecker waren im Meg-Ohm-Bereich, also kein Problem.
Ich habe probiert den ausgebauten Leerlaufsteller auf der Werkbank zu betreiben (5-12Volt), dass geht aber nicht, da ich jetzt gemessen habe, dass ein getaktetes Signal an den 50-Ohm-Schnittstellen anliegt.
Ich weiss leider auch noch nicht was im Gehäuse des Leerlaufstellers alles drin ist. Scheint mehr zu sein als nur ein simpler Schrittmotor.
Meine beschriebene Reinigung des Leerlaufstellers mit dem Spezialreiniger hat trotz intensiver Entsiffung nichts gebracht.
An eine Blockade durch Rückstände glaube ich nicht richtig.
Er stellt sich ja auch nach Abklemmen der Batterie in Position, also erst ganz zu, dann rattert er ein bisschen in „Ganz.ZU-Stellung“ und fährt ein paar Millimeter wieder auf.
2. Mein Wagen läuft ja gar nicht fahrbar.
Wenn ich starte rennt er im Leerlauf in 2 Stufen hoch.
Wenn ich damit fahre geht er irgendwann aus, und ich „weiss mittlerweile“, wenn ich die Zündung Aus und wieder AN mache, läuft er wieder 100m.
3. Meiner Idee mit der Wegfahrsperre misstraue ich auch.
Wenn der Unterdrucksensor abgezogen ist läuft der Wagen einwandfrei ( im Notprogramm).
Das Gleiche wenn das Drosselklappenpoti abgezogen ist.
Was ich nicht verstehe ist, dass der Wagen auch ohne Poti und Unterdrucksensor fährt.
Wie kriegt der dann die Info der Gasstellung……
Der Tip mit der Drosselklappe vom Phase 1 ist gut, aber ich möchte noch warten bevor ich die Stifte wegfeile.

Noch ein Tip zum Festellen von Nebenluft :
Den Gummischlauch am Drosselklappenteil abnehmen, den Wagen im Leerlauf laufen lassen und die Bypassbohrung zuhalten.Dann muss er ausgehen.(Tut meiner)
- Also ist auch kein Riss im Drosselklappenteil.

Bei mir wird bei laufendem Motor definitiv der Leerlaufregler zu weit aufgesteuert.
Aber wird er falsch angesteuert oder spinnt der Regler selber. Oder ist es noch was anderes?

Wenn ich endlich eine Lösung erfahre, „verrate“ ich Klaus noch wie die letzten Drehzahlschwankungen im Leerlauf behoben werden können müssten.
26.02.2010 00:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.046
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5863
6206x gedankt in 5143 Beiträgen
Beitrag #8
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo Wodipo,
dieser Thread ist hervorragend.
Du hast viel und genau untersucht und die richtigen Schlüsse gezogen.
Jetzt der Reihe nach.
Zu1
Dein Leerlaufsteller wird in Ordnung sein, so wie der von Schattenmeister.
Es ist ein Schrittmotor (Pulsansteuerung) ohne Feedback, daher die Notwendigkeit zum Anlernen.
Zu3
Es ist nicht die Wegfahrsperre.
Wie sich das "anfühlt" kannst du ja mal provozieren, indem du sie mal aktivierst und startest.
Das Aktivieren bei IR ist leicht, einfach vor dem Starten mit IR verriegeln.
Bei Funk oder ohne ZV entweder den Schlüsselkopf mit Alufolie umwickeln, oder einfach die WFS Sicherung ziehen.
Der Nebenlufttest ist gut, noch dem Absterben sollte der Motor noch ein, zwei Sekunden Zischgeräusche von sich geben.
Dann ist wirklich alles dicht.

Dein Problem ist aber nichts wirlich neues, wie zum Beispiel hier http://www.twingotuningforum.de/showthread.php?tid=8423
und hier http://www.twingotuningforum.de/twingo-d...10438.html lesen kann.
Das Motorsteuergerät regelt die Leerlaufdrehzahl ja nicht nur temperaturabhängig, sondern auch in Abhängigkeit der Last (Servolenkung und Klima) sowie in Abhängigkeit der gefühlten Bordspannung.
Letztere muss aber nicht die Batteriespannung sein, Übergangswiderstände und Nebenschlüsse lassen diese zu niedrig erscheinen.
Der Schattenmeister war ja wirklich geplagt, die Ursache im Endeffekt simpel.
Schattenmeister schrieb:So, ich glaube das Problem ist behoben.
Haben heute mit einem Kumpel, der etwas mehr von Autos versteht, mal die Kabel angeschaut.
Auf der Hinterseite vom Motor haben wir dann den wahrscheinlichen Fehler gefunden.
Ein Kabel ist aus dem Plastikschlauch rausgerutscht und hat sich dann mit der Zeit am Metall durchgescheuert.
Wir haben das Auto gestartet und dann an den ganzen Kabeln gewackelt, dann plötzlich ist wieder DIE Sicherung durchgebrannt.
Es gab einen permanenten Kurzschluß, neue Sicherung rein, Zündschlüssel nur umgedreht und Peng Sicherung draußen.
Luftfilter+Anhang alles ausgebaut und die Kabel verfolgt und weiter unten haben wir es dann gesehen.
Ader ist jetzt Isoliert,wieder in den Plastikschlauch rein und mit Hitzebeständigen Kabelbindern den Plastikschlauch zugezogen, damit die Ader garnicht mehr raus kann.
Den Kabelbaum haben wir dann noch zur Sicherheit woanders festgestrapst, damit es garnicht mehr die Möglichkeit gibt, das der Schlauch gegens Metall kommen kann.
Anbei 2 Bilder von dem Fehler.
[Bild: twingo-10057105442-yCZ.jpg]

[Bild: twingo-10057105507-bXW.jpg]

Hab die durchgescheurte Stelle und die Kontaktstelle mit dem Metall mal Markiert.
Hoffe das es das jetzt gewesen ist.
Sind ein paar min Probe gefahren und keinen Fehler gehabt.

Da auch die Lambdasonde ähnliche Probleme verursachen kann, hier mal ein anderer Thtread.
Dran denken, es muss nicht die Heizleitung einen Kurzen machen, was ja sofort die Sicherung raushaut.
http://www.twingotuningforum.de/showthread.php?tid=9457

Und noch was Theorie.
Bei funktionierender Lambdasonde kann das MSG die nötige Einspritzmenge auch ohne Absolutdruckfühler und Droselklappenpoti ermitteln, aber nur recht wackelig und ohne Berücksichtigung von Transienten.
Gleiches gilt im Dreieck, d.h. der Motor kann im Notlaufprogramm den Ausfall zwei von den Komponenten Drosselklappenpoti, Absolutdrucksensor und Lambdasonde verkraften.

Und zu guter letzt: MSG auslesen lassen.
Im Fall von Kurzschlüssen wie bei Schattenmeister wird es aber keine aussagekräftige Diagnose geben.

Geteiltes Wissen ist doppeltes Wissen
26.02.2010 11:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #9
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo zusammen,

danke für die Hilfe und die Blumen.

Der Tip mit dem Kabel schien vielversprechend, aber trifft bei mir (leider) nicht zu.
[Bild: twingo-10057123543-dpA.jpg]

Fehlerspeicher kann ich leider nicht auslesen.
Oder kann ich meinen OBD-2 USB Adapter, den ich bei VW/Audi benutze und ihn beim Twingo mit „passendem“ Programm nutzen ?

Ansonsten trete ich auf der Stelle.
„Anlernen“ des LLR hilft nichts.
Witzig ist, dass er in zwei Stufen hochdreht. Beim Starten sind es vielleicht 1500U/min und dann nach ca. 3 Sekunden kriegt er noch mal einen neuen Befehl nachgereicht und dreht dann masslos mit > 3000 U/min.

Für den Unterdrucksensor habe ich noch einen Test probiert, den jeder bei Bedarf machen kann:
Externe 5 Volt an den Aussenpins anschliessen, einen Gartenschlauch auf den Saugeingang, mit dem Mund saugen und am Mittelpin die Spannung gegen Masse messen.
Ohne Unterdruck stehen 4,5Volt an und meine „Sportlerlunge“ schafft es ihn bis 2 Volt runter zu saugen.
Also müsste der eigentlich auch in Ordnung sein.

Dann mache ich mal an der Lambdasonde weiter.
Hat jemand Daten für die Regelspannung und wo man die am besten abgreifen kann ?
Die Heizung kann ich ja schon mal messen.
26.02.2010 12:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #10
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
So jetzt habe ich über die Sicherung 3 den Heizstrom der Lambasonde gemessen : ca. 6,8 A bei laufendem Motor.
Die Kabel der beiden Sonden sind anscheinend in Ordnung, keine Scheuerstellen oder Marderangriffe.

Jetzt bin ich nur noch auf Euch angewiesen oder ich muss ihn in die Werkstatt zum Auslesen bringen ( 60 km Fahrt zur Werkstatt Sad )
Jetzt komme ich ins Stutzen :

Edelsalami schreibt in
http://www.twingotuningforum.de/neues-ge...423-3.html

Die Ergebnisse: Potentiometer
Anschluß | Leerlauf | Vollast
AB | 1226 | 1220
AC | 1410 | 2200
BC | 2280 | 1340

Mein ( Solex- , nicht Magnet Marelli, Drosselklappenteil )Poti liegt aber zwischen

AB | 482 | 482
AC | 945 - 1050 | 1495
BC | 1124 | 834

Das sind ganz schöne Abweichungen.
Sind das dann die Unterschiede von altem zu neuerem Drosselteil oder ist ein Mengenregler bei uns kaputt ? (Wie soll ein Poti aber niederohmiger werden … ? )

Edelsalami scheint genau mein Problem zu haben. Was ist aus ihm geworden (?)
26.02.2010 14:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.046
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5863
6206x gedankt in 5143 Beiträgen
Beitrag #11
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Es scheint ein Einfachpoti verbaut, Bahnwiderstand 1,2KOhm, Schutzwiderstand im Schleiferkreis 1KOhm.
So eine Konstruktion ist insofern narrensicher, als dass man das Teil nicht durch Anlegen von 12 Volt egal zwischen welchen Beinen und egal in welcher Stellung killen kann.
Deine Werte gefallen mir gar nicht.
Nicht nur, dass der Bahnwiderstand eher bei 500Ohm liegt, der Serienwiderstand ist absolut wackelig (zwischen 350Ohm und 1K).
Das deutet doch auf einen Defekt hin.
Der niedrige Bahnwiderstand macht allerdings auch mich stutzig. Ist da wirklich was dreibeiniges verbaut?
Die Werte für die Lambdasonde findest du hier, http://www.twingotuningforum.de/twingo-d...6828.html, Handbücher/3056A_D7_F702.pdf

Geteiltes Wissen ist doppeltes Wissen
27.02.2010 00:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.046
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5863
6206x gedankt in 5143 Beiträgen
Beitrag #12
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Zum Poti mal ein Zitat, bitte auch in der Ersatzteilliste (unter den Tipps) suchen
(05.11.2008 22:16)RölliWohde schrieb:  .....Das stottern und Ausgehen im Leerlauf lässt mich aber auch schon eher in Richtung Drosselklappenpoti vermuten, das kann soweit gehen dass der Wagen bei getretener Kupplung ohne Gasgeben sofort abstirbt.

Das Poti ist übrigens nicht besonders teuer (~25€?) und schnell getauscht. Und JA man kann es einzeln kaufen, lass dir nicht erzählen dass du die ganze Drosselklappeneinheit kaufen musst.

LG
Catharina

Geteiltes Wissen ist doppeltes Wissen
27.02.2010 21:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #13
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hi,

du verwöhnst mich mit den ganzen tollen Infos.
Cool mit den PDF's, ich studiere sie gerade.

Ich mess ' heute mittag noch mal das Poti durch, die Werte sind ja definitiv ca. nur halb so gross.
Ich habe mich auch schon über die minimale relative Auslenkung von nur 500 Ohm gewundert, aber vielleicht ist die Batterie vom Digitalvoltmeter down.
Oft werden Widerstandsarrays auf dem Hybrid ( wenn er eins hat) zur Temperaturkompensation zusammengeschaltet, vielleicht ist da was passiert im meinem Poti.

Zitat :
Bei jedem Anhalten des Motors wird der Schrittmotor zurückgestellt, indem er auf den unteren Anschlag zurückgestellt wird. Diese "Rückstellung" genannte Funktion wird 8 Sekunden lang aufrecht erhalten.
Ich glaube diese 8 Sec sind die die mir den Sprung nach dem Anlassen von ca. 1500 auf ca 3500 MIn bringen.

Der Schrittmotor wird auch nur kurz an den Anschlag getackert, dann macht er als "default-Stellung wieder ein bisschen auf.(Komisch ?)

Die Lambda Regelung setzt ja wohl erst voll nach betriebstemperatur ein, sodass dies brutal Hochlaufen im Leerlauf nicht von den Sonden kommen sollte.

Wo kriegt man denn das Poti dann ?
28.02.2010 01:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #14
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Habe noch mal nachgemessen, die Klammerwerte sind die Messwerte meines Potis.
AB | 1200 (409) | 1200 (374)
AC | 1260 (910) | 2200 (1446)
BC | 2200 (811) | 1260 (1123)

@ BCT
Die simulierte 3 Ecksschaltung (Sollwerte) für die Leerlaufstellung sieht so aus :
AB = 1375 Ohm BC = 10kOhm AC = 1400 Ohm.
Ich bau es mal mit Festwiderständen auf und schau mir den Leerlauf an.

Übrigens meine (defekte…?) Dreiecksschaltung besteht aus diesen Einzelwiderständen :
AB = 460 Ohm BC = 1210Ohm AC = 1970 Ohm.
Die Messwerte sagen mir jetzt nicht, was da los sein könnte.

Meint ihr das Drosselklappenpoti gibt es einzeln beim Renault Händler oder Zubehör ?
28.02.2010 18:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.046
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5863
6206x gedankt in 5143 Beiträgen
Beitrag #15
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Beitrag #12 öhömm?

Geteiltes Wissen ist doppeltes Wissen
28.02.2010 19:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  gelbe Motorkontrolllampe geht an, Motor geht aus Eckhard 21 3.643 16.06.2022 14:53
Letzter Beitrag: handyfranky
  Motor spingt nicht immer an Speeder83 4 1.320 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.705 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht einfach aus! Yellow2500 11 2.216 17.05.2021 14:44
Letzter Beitrag: handyfranky
  Hohe Leerlaufdrehzahl und Motor geht aus. dominik11607 2 1.261 11.11.2020 19:51
Letzter Beitrag: Broadcasttechniker
  Motor geht bei Leerlauf aus Yoschua 14 2.552 07.11.2020 17:46
Letzter Beitrag: handyfranky
  Motor läuft nicht sauber cabriomicha 26 3.320 07.11.2020 10:17
Letzter Beitrag: handyfranky
  1.2 16V, Kühlerlüfter läuft immer RöZi 11 2.125 11.09.2020 09:28
Letzter Beitrag: RöZi

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation