Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Verfasser Nachricht
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #31
RE: Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Map abgezogen bedeutet aber auch das er dauerhaft im kaltmodi läuft und damit überfettet.
auf kurzstrecke eher nicht so das problem.....

meiner einer selbiger Motor unter 5 liter auf kurzstrecke

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
04.04.2016 20:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.386
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5983
6284x gedankt in 5207 Beiträgen
Beitrag #32
RE: Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts"
Nein.
MAP abgezogen bedeutet Notlauf, aus Drehzahl und Drosselklappenstellung wird der Unterdruck bzw. die Last errechnet.
Zusammen mit der Lambdasonde geht das recht gut.
Ist aber kein Zustand.

Geteiltes Wissen ist doppeltes Wissen
04.04.2016 21:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor rasselt beim schalten cobra21 2 357 21.11.2022 06:36
Letzter Beitrag: handyfranky
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 1.191 06.06.2022 19:58
Letzter Beitrag: Eisbader
  Ruckelnder Motor beim Gasgeben, loses Kabel im Motorraum Einszweidreivier! 8 1.913 12.03.2022 08:19
Letzter Beitrag: Werni
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 1.912 28.12.2021 08:15
Letzter Beitrag: handyfranky
  Pfeifgeräusche beim Gas geben Black Freedom 9 6.601 14.12.2021 05:11
Letzter Beitrag: handyfranky
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 1.189 13.09.2021 20:16
Letzter Beitrag: Svenio
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 30.902 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker
  Kaum Leistung im 5. Gang bei 90-120 Kmh T.Y. 2 1.378 05.02.2021 18:57
Letzter Beitrag: T.Y.

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation