Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo springt manchmal nicht an
Verfasser Nachricht
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Twingo springt manchmal nicht an
Hallo,
ich bin neu hier und kenn mich leider noch nicht so aus.
Ich habe einen Twingo bj.97 habe bis jetzt keinerlei probleme mit gehabt.
In der letzten Zeit habe ich allerdings das Problem das er nicht immer startet.

Ich habe folgendes Problem.
Wenn ich mit dem Twingo los fahre gibt es kein Problem. Ist es aber so ,dass ich über die Autobahn oder längere Zeit gefahren bin und dann kurz das Auto verlasse,weil ich kurz Einkaufen bin oder so und dann wieder los fahren will,will er leider nicht mehrCrying or Very sad.Ich muss dann 3-5 neu Starten und dann läuft er wieder.Dancing Banana
Als ich es das erstemal hatte,hat er mir angezeigt das der Tank leer war(rote Lampe blinkte immer) was natürlich nicht der Fall war.
Wenn ich dann den Motor starten hört er sich nicht anders an als sonst nur das er nicht angeht.
Heute war es genau das gleich nur diesmal hat er mir nix Angezeit,nur das nach dem vorfall der Tageskilometer auf 00,0 wieder war ohne das ich etwas gedrückt habe.
Er geht mir auch nicht in der Fahrt oder so aus.Bis jetzt zum Glück hoffe es passiert auch nicht.
Habe jetzt leider erst für Dienstag einen Termin in meiner Werkstatt bekommen.Brick wall

Vieleicht kennt ja einer dieses Problem und es ist hoffentlich leicht zu Lösen.
Würde mich über Antworten freuen wenn ihr schon Erfahrungen mit gemacht habt.

Gruß und danke
Kitty
09.06.2011 19:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.043
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6206x gedankt in 5143 Beiträgen
Beitrag #2
RE: Twingo springt manchmal nicht an
Rote Lampe blinkt---Wegfahrsperre.
Geht nach 15 Minuten von alleine an.
Abhilfe: Zu und aufschließen mit der ZV!
Wenn es einen Wackel in der Dauerpluversorgung gibt setzt sich Radio und Tageskilometerzähler zurück.
Außerdem wird dann auch die WFS wieder scharf, auch wenn sie gerade unscharf geschaltet wurde.

Geteiltes Wissen ist doppeltes Wissen
09.06.2011 20:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo springt manchmal nicht an
Danke für deine Antwort.
Aber mit roter Lampe war die Tankanzeige gemeint,oder meintest du das auch?
Und wenn ich dich richtig verstanden haben denkst du das es an der ZV liegen kann,ich habe aber keineEmbarassed
Oder habe ich dich komplett falsch verstanden ?
09.06.2011 20:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.043
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6206x gedankt in 5143 Beiträgen
Beitrag #4
RE: Twingo springt manchmal nicht an
Die Tankanzeige ist im Tacho und blinkt nicht.
Wenn du keine ZV hast, dann gibt es das 15 Minuten Problem nicht.
Wenn es allerdings Wackelkontakte gibt die den Tageskilometerzähler und die Uhr zurücksetzen, dann gibt es automatisch auch Wegfahrsperrenprobleme.
Dann blinkt die runde rote "Lampe" im Display hinter dem Lenkrad.

Geteiltes Wissen ist doppeltes Wissen
09.06.2011 20:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Twingo springt manchmal nicht an
Danke.
Also die Rote Lampe hinterm Lenkrad blinkt nicht. Es blink dann nur die Tankanzeige die mir sagt das angeblich der Tank leer ist (der letzte Punkt in der anzeige).Aber der Tank ist nicht leer.
Und Heute:
war das Problem das er nicht ansprang und sich der Tageskilometer zurück gestellt hat sonst nix.
Nach ein paar mal Starten war alles wieder vorbei ob nie was war.
09.06.2011 20:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #6
RE: Twingo springt manchmal nicht an
Hallo Blackkitty,

möglicherweise ist Dein Startproblem ja auch an so etwas Banalem wie verbrauchten Zündkerzen begründet ... Rolling Eyes
Es müssen ja nicht immer schwerwiegende Eletkronikprobleme vorliegen ... Wink

Wie alt sind denn die Zündkerzen - und wie schauen sie aus?

Zum Ausschauen der Zündkerzen oder dem Kerzenbild:
http://www.twingotuningforum.de/kerzenbi...16672.html , Beitrag #7

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
09.06.2011 21:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #7
RE: Twingo springt manchmal nicht an
Ähhh .. die rote "Tank leer"_Lampe an der Benzinanzeige geht zwar an, blinkt aber nicht (zumindest bei meinem).

Könnte es sein daß das Blinken schon ein Wackelkontakt ist - würde auch den zurückgestellten Kilometerzähler erklären ..

(oder blinken die neueren Modelle?)

tschüss,

Harald_K
09.06.2011 21:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.043
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6206x gedankt in 5143 Beiträgen
Beitrag #8
RE: Twingo springt manchmal nicht an
Auch die letzten 2007er blinken nicht.

Geteiltes Wissen ist doppeltes Wissen
09.06.2011 21:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Twingo springt manchmal nicht an
Echt die blinken normal nicht?
Ich kann euch das echt nicht Beantworten da ich noch nie auf Reserve gefahren bin.
Kann euch es nur sagen wie es war das alle anderen Punkte aufeinmal weg waren und der letze Punkt rot aufgeblinkt hat.
Macht mich jetzt allerdings doch stutzig Sad
09.06.2011 22:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Aleika Offline
from the Deep in the Jungle
*****

Beiträge: 1.262
Registriert seit: Oct 2009
Bewertung 10
Bedankte sich: 29
70x gedankt in 60 Beiträgen
Beitrag #10
RE: Twingo springt manchmal nicht an
Kann doch sein das da ein Wackelkontakt ist. Dan bekommt der Tacho zwar Strom und Infos aber dieser wird ständig unterbrochen und darauf hin wird alles auf null gestellt (wie wen die Sicherung rausfliegt).
So wie ich das verstehe passiert es nur wen du vorher gefahren bist?
Wen der Motor aus ist, kühlt er langsam ab und wen man ihn dan Startet ist er immernoch recht warm. Vielleicht sitzt der Stecker dan nicht mehr richtig fest?
Anderer seits müsste des ja dan auch beim ersten Mal starten sein.
(Ich kenn mich nicht so gut mit Autos aus, also sorry wens falsch ist. Ist nur eine Vermutung)

10.06.2011 07:13
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Twingo springt manchmal nicht an
Hallo,
ja bis jetzt hatte ich das Problem immer nur wenn ich vorher gefahren bin.Noch nie bei mir vor der Haustür wenn ich losfahren will.
Ich glaube jeder hier hat mehr ahnung von Autos als ich Embarassed

Sorry für die Frage,aber wenn es ein Wackelkontakt ist, hat es dann auch was mit dem anspringen des Auto zutunBrick wall Oder nur das der Tacho sich zurückstellt?

danke
10.06.2011 08:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Giftzwerg Offline
Posting Freak
*****

Beiträge: 2.372
Registriert seit: Nov 2010
Bewertung 28
Bedankte sich: 31
164x gedankt in 148 Beiträgen
Beitrag #12
RE: Twingo springt manchmal nicht an
Wenn zum Bespeil das Massekabel angegammelt ist und ab und an unterbricht wird in dem Momnent der Tacho zurüchgestellt weil ist ja das selbe als wenn Du die Batterie abklemmst.
Demnach springt auch Motor net an wenn unterbrochen ist oder geht aus wenn es während des laufenden Motors passiert und wenn Spannung wieder da ist während der Fahrt geht er auch wieder an wie beim anschieben.
Durch die Vibration des Motors unterbricht er ab und zu so war es bei nem Bekannten.
Wäre jetzt so meine Idee.
Und gab es hier im Forum glaub ich auch schon so ähnlich.

[Bild: 8gxez4ss.jpg]
10.06.2011 09:08
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blackkitty Offline
Junior Member
**

Beiträge: 8
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Twingo springt manchmal nicht an
Danke.
Dann hoffe ich mal das ich die nächsten Tage nicht mal irgentwo stehen bleibe während der Fahrt Sad
Das ist mir bis jetzt zum Glück noch nicht passiert.Finde es echt komisch das es nur passiert wenn ich ihn abgestellt habe und danach wieder losfahren will.

Werde am Dienstag mal sofort in die Werkstatt fahren dann bin ihc hoffentlich schlauer Smile
10.06.2011 09:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Aleika Offline
from the Deep in the Jungle
*****

Beiträge: 1.262
Registriert seit: Oct 2009
Bewertung 10
Bedankte sich: 29
70x gedankt in 60 Beiträgen
Beitrag #14
RE: Twingo springt manchmal nicht an
(10.06.2011 09:08)Giftzwerg schrieb:  ... oder geht aus wenn es während des laufenden Motors passiert
Das war bei mir der Fall. Zweimal ging er mir während der Fahrt aus (einmal auf der Schnellstraße, in der Ausfahrt.)
Bei der Werkstatt kam raus das ein Mader mein Auto zum fressen gern hatte.

@Blackkitty: Schreibst du es dan bitte hierrein?

10.06.2011 09:20
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
twingofim Offline
Junior Member
**

Beiträge: 7
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Twingo springt manchmal nicht an
Hallo,

wenn es ein angegammeltes Masseband ist, dann lässt sich nur nicht der Motor anlaufen, sondern der Starter geht auch nicht richtig (leiert dann eher langsam oder knarzt. (Hier ist nur eine kleine Masseverbindung möglich, die die Probleme macht)

Da ich die Schaltpläne vom Twingo auch nicht auswendig kenne, tippe ich auf Wackler. Dies würde auch die flackernde Tankanzeige erklären.

Aber mal zur Wegfahrsperre und ZV: Sind die 97er Twingos nicht alle mit ZV ausgestattet?
Ich hätte noch keinen anderen gesehen! (und fahren tu ich ja selber einen 97er).

Auf jeden Fall würde ich da mal einen Elektriker oder einen Mechaniker (kann natürlich auch aus dem Bekanntenkreis sein!) reinschauen lassen, denn wenn der Wackler plötzlich mal ganz "Wackelt", dann stehst mit der Fuhre!

Mfg Twingofim
10.06.2011 14:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor springt bei der Hitze nicht an Horst1 31 2.209 29.07.2022 11:15
Letzter Beitrag: Horst1
ZZTwingo1 Motor springt nicht an santaner61 4 1.254 09.02.2022 19:39
Letzter Beitrag: santaner61
  SPRINGT NICHT AN becher0070 1 878 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.710 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 2.145 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.551 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 4.992 24.03.2021 10:23
Letzter Beitrag: handyfranky
  Twingo von 07.99 springt nicht an viento 31 3.535 01.02.2021 13:42
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation