Das Twingoforum...
Twingo springt manchmal nicht an - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Twingo springt manchmal nicht an (/thread-18130.html)

Seiten: 1 2


Twingo springt manchmal nicht an - Blackkitty - 09.06.2011 19:42

Hallo,
ich bin neu hier und kenn mich leider noch nicht so aus.
Ich habe einen Twingo bj.97 habe bis jetzt keinerlei probleme mit gehabt.
In der letzten Zeit habe ich allerdings das Problem das er nicht immer startet.

Ich habe folgendes Problem.
Wenn ich mit dem Twingo los fahre gibt es kein Problem. Ist es aber so ,dass ich über die Autobahn oder längere Zeit gefahren bin und dann kurz das Auto verlasse,weil ich kurz Einkaufen bin oder so und dann wieder los fahren will,will er leider nicht mehrCrying or Very sad.Ich muss dann 3-5 neu Starten und dann läuft er wieder.Dancing Banana
Als ich es das erstemal hatte,hat er mir angezeigt das der Tank leer war(rote Lampe blinkte immer) was natürlich nicht der Fall war.
Wenn ich dann den Motor starten hört er sich nicht anders an als sonst nur das er nicht angeht.
Heute war es genau das gleich nur diesmal hat er mir nix Angezeit,nur das nach dem vorfall der Tageskilometer auf 00,0 wieder war ohne das ich etwas gedrückt habe.
Er geht mir auch nicht in der Fahrt oder so aus.Bis jetzt zum Glück hoffe es passiert auch nicht.
Habe jetzt leider erst für Dienstag einen Termin in meiner Werkstatt bekommen.Brick wall

Vieleicht kennt ja einer dieses Problem und es ist hoffentlich leicht zu Lösen.
Würde mich über Antworten freuen wenn ihr schon Erfahrungen mit gemacht habt.

Gruß und danke
Kitty


RE: Twingo springt manchmal nicht an - Broadcasttechniker - 09.06.2011 20:06

Rote Lampe blinkt---Wegfahrsperre.
Geht nach 15 Minuten von alleine an.
Abhilfe: Zu und aufschließen mit der ZV!
Wenn es einen Wackel in der Dauerpluversorgung gibt setzt sich Radio und Tageskilometerzähler zurück.
Außerdem wird dann auch die WFS wieder scharf, auch wenn sie gerade unscharf geschaltet wurde.


RE: Twingo springt manchmal nicht an - Blackkitty - 09.06.2011 20:11

Danke für deine Antwort.
Aber mit roter Lampe war die Tankanzeige gemeint,oder meintest du das auch?
Und wenn ich dich richtig verstanden haben denkst du das es an der ZV liegen kann,ich habe aber keineEmbarassed
Oder habe ich dich komplett falsch verstanden ?


RE: Twingo springt manchmal nicht an - Broadcasttechniker - 09.06.2011 20:33

Die Tankanzeige ist im Tacho und blinkt nicht.
Wenn du keine ZV hast, dann gibt es das 15 Minuten Problem nicht.
Wenn es allerdings Wackelkontakte gibt die den Tageskilometerzähler und die Uhr zurücksetzen, dann gibt es automatisch auch Wegfahrsperrenprobleme.
Dann blinkt die runde rote "Lampe" im Display hinter dem Lenkrad.


RE: Twingo springt manchmal nicht an - Blackkitty - 09.06.2011 20:48

Danke.
Also die Rote Lampe hinterm Lenkrad blinkt nicht. Es blink dann nur die Tankanzeige die mir sagt das angeblich der Tank leer ist (der letzte Punkt in der anzeige).Aber der Tank ist nicht leer.
Und Heute:
war das Problem das er nicht ansprang und sich der Tageskilometer zurück gestellt hat sonst nix.
Nach ein paar mal Starten war alles wieder vorbei ob nie was war.


RE: Twingo springt manchmal nicht an - Teefax - 09.06.2011 21:39

Hallo Blackkitty,

möglicherweise ist Dein Startproblem ja auch an so etwas Banalem wie verbrauchten Zündkerzen begründet ... Rolling Eyes
Es müssen ja nicht immer schwerwiegende Eletkronikprobleme vorliegen ... Wink

Wie alt sind denn die Zündkerzen - und wie schauen sie aus?

Zum Ausschauen der Zündkerzen oder dem Kerzenbild:
http://www.twingotuningforum.de/kerzenbild-c3g-t-16672.html , Beitrag #7

Gruss
Klaus


RE: Twingo springt manchmal nicht an - Harald_K - 09.06.2011 21:53

Ähhh .. die rote "Tank leer"_Lampe an der Benzinanzeige geht zwar an, blinkt aber nicht (zumindest bei meinem).

Könnte es sein daß das Blinken schon ein Wackelkontakt ist - würde auch den zurückgestellten Kilometerzähler erklären ..

(oder blinken die neueren Modelle?)


RE: Twingo springt manchmal nicht an - Broadcasttechniker - 09.06.2011 21:55

Auch die letzten 2007er blinken nicht.


RE: Twingo springt manchmal nicht an - Blackkitty - 09.06.2011 22:21

Echt die blinken normal nicht?
Ich kann euch das echt nicht Beantworten da ich noch nie auf Reserve gefahren bin.
Kann euch es nur sagen wie es war das alle anderen Punkte aufeinmal weg waren und der letze Punkt rot aufgeblinkt hat.
Macht mich jetzt allerdings doch stutzig Sad


RE: Twingo springt manchmal nicht an - Aleika - 10.06.2011 07:13

Kann doch sein das da ein Wackelkontakt ist. Dan bekommt der Tacho zwar Strom und Infos aber dieser wird ständig unterbrochen und darauf hin wird alles auf null gestellt (wie wen die Sicherung rausfliegt).
So wie ich das verstehe passiert es nur wen du vorher gefahren bist?
Wen der Motor aus ist, kühlt er langsam ab und wen man ihn dan Startet ist er immernoch recht warm. Vielleicht sitzt der Stecker dan nicht mehr richtig fest?
Anderer seits müsste des ja dan auch beim ersten Mal starten sein.
(Ich kenn mich nicht so gut mit Autos aus, also sorry wens falsch ist. Ist nur eine Vermutung)


RE: Twingo springt manchmal nicht an - Blackkitty - 10.06.2011 08:28

Hallo,
ja bis jetzt hatte ich das Problem immer nur wenn ich vorher gefahren bin.Noch nie bei mir vor der Haustür wenn ich losfahren will.
Ich glaube jeder hier hat mehr ahnung von Autos als ich Embarassed

Sorry für die Frage,aber wenn es ein Wackelkontakt ist, hat es dann auch was mit dem anspringen des Auto zutunBrick wall Oder nur das der Tacho sich zurückstellt?

danke


RE: Twingo springt manchmal nicht an - Giftzwerg - 10.06.2011 09:08

Wenn zum Bespeil das Massekabel angegammelt ist und ab und an unterbricht wird in dem Momnent der Tacho zurüchgestellt weil ist ja das selbe als wenn Du die Batterie abklemmst.
Demnach springt auch Motor net an wenn unterbrochen ist oder geht aus wenn es während des laufenden Motors passiert und wenn Spannung wieder da ist während der Fahrt geht er auch wieder an wie beim anschieben.
Durch die Vibration des Motors unterbricht er ab und zu so war es bei nem Bekannten.
Wäre jetzt so meine Idee.
Und gab es hier im Forum glaub ich auch schon so ähnlich.


RE: Twingo springt manchmal nicht an - Blackkitty - 10.06.2011 09:18

Danke.
Dann hoffe ich mal das ich die nächsten Tage nicht mal irgentwo stehen bleibe während der Fahrt Sad
Das ist mir bis jetzt zum Glück noch nicht passiert.Finde es echt komisch das es nur passiert wenn ich ihn abgestellt habe und danach wieder losfahren will.

Werde am Dienstag mal sofort in die Werkstatt fahren dann bin ihc hoffentlich schlauer Smile


RE: Twingo springt manchmal nicht an - Aleika - 10.06.2011 09:20

(10.06.2011 09:08)Giftzwerg schrieb:  ... oder geht aus wenn es während des laufenden Motors passiert
Das war bei mir der Fall. Zweimal ging er mir während der Fahrt aus (einmal auf der Schnellstraße, in der Ausfahrt.)
Bei der Werkstatt kam raus das ein Mader mein Auto zum fressen gern hatte.

@Blackkitty: Schreibst du es dan bitte hierrein?


RE: Twingo springt manchmal nicht an - twingofim - 10.06.2011 14:04

Hallo,

wenn es ein angegammeltes Masseband ist, dann lässt sich nur nicht der Motor anlaufen, sondern der Starter geht auch nicht richtig (leiert dann eher langsam oder knarzt. (Hier ist nur eine kleine Masseverbindung möglich, die die Probleme macht)

Da ich die Schaltpläne vom Twingo auch nicht auswendig kenne, tippe ich auf Wackler. Dies würde auch die flackernde Tankanzeige erklären.

Aber mal zur Wegfahrsperre und ZV: Sind die 97er Twingos nicht alle mit ZV ausgestattet?
Ich hätte noch keinen anderen gesehen! (und fahren tu ich ja selber einen 97er).

Auf jeden Fall würde ich da mal einen Elektriker oder einen Mechaniker (kann natürlich auch aus dem Bekanntenkreis sein!) reinschauen lassen, denn wenn der Wackler plötzlich mal ganz "Wackelt", dann stehst mit der Fuhre!

Mfg Twingofim