Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo C06 BJ 2005 springt nicht an
Verfasser Nachricht
gua Offline
Hobbyschrauber
**

Beiträge: 8
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo C06 BJ 2005 springt nicht an
Hallo Gemeinde,

Ich habe einen Twingo C06 von BJ 2005 mit 43 KW/55 PS.
Beim Starten "urgelt" er ganz normal aber springt nicht an. Rotes Kontrollämpchen Blinkt wenn er steht, sowie ich den Schlüssel ins Zündschloss stecke und die Zündung einschalte, Leuchtet sie dauerhaft und erlischt aber er springt trozdem nicht an. Kein Zündfunke beim Startversuch Vorhanden.
Diese Verhalten tritt aber nicht immer auf. ab und an startet er ganz normal, wobei die aussetzer sich langsam häufen.
Ab und an passiert es auch das er während der Fahrt kein Gas annimmt und dann auch einfach ausgeht und sich dann auch nur durch mehrmaliges starten wieder in gang setzen lässt.

Hat das schonmal jemand gehabt und kann mir weiterhelfen?

Der Twingo hat keine ZV.

Gruß Jens

Weitere Fahrzeuge:
Renault Megane Scenice 2 BJ 2005 2,0 16V
Mercedes A-Klasse W168 BJ 1998
21.05.2022 12:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
gua Offline
Hobbyschrauber
**

Beiträge: 8
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Twingo C06 BJ 2005 springt nicht an
Hallo Gemeinde,
kleiner Zwischenbericht:

Ich habe soeben mal den OT-Geber gereinigt und siehe da er sprang sofort wieder an.
Ich werde weiter berichten ob das der fehler war, oder ob er wieder in kürzester Zeit auftritt.

Gruß Jens

Weitere Fahrzeuge:
Renault Megane Scenice 2 BJ 2005 2,0 16V
Mercedes A-Klasse W168 BJ 1998
21.05.2022 15:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #3
RE: Twingo C06 BJ 2005 springt nicht an
Ja das war mein erster Gedanke als ich oben den Beitrag las.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
22.05.2022 05:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #4
RE: Twingo C06 BJ 2005 springt nicht an
Wechsle den Geber dennoch, der kostet nicht viel.

Geteiltes Wissen ist doppeltes Wissen
22.05.2022 08:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.248 25.02.2022 20:47
Letzter Beitrag: Twingopapa
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.178 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.962 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Keine Einspritzung - Wagen springt nicht an arthur42 9 4.133 02.10.2021 19:55
Letzter Beitrag: arthur42
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 12.669 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.021 25.02.2021 14:25
Letzter Beitrag: Karaman
ZZTwingo1 Quickshift springt nicht an clouliner 3 2.213 28.11.2019 19:43
Letzter Beitrag: Broadcasttechniker
  Motor springt nicht an Pedda 4 2.211 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation