Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Elektrik Problem ?
#1
Hallo,

Ich habe an meinem 2011er Twingo folgendes Problem seid kurzem:

Betätige ich die Zentralverriegelung über den Schlüssel, blinken alle Leuchten am Tacho auf und man hört ein Klacken im Motorraum... das ist das selbe wie als wenn man die Zündung einschaltet ( vermute die Benzinpumpe ). Das heisst also das wenn ich die Zentralverriegelung über den Schlüssel bediene, wird kurz die Zündung eingeschaltet.. Zündschloss wurde vor 3 Jahren mal getauscht, da die Lenkradsperre defekt war.
Hat jemand eine Idee?
Danke für eure Hilfe!
Zitieren
Es bedanken sich:
#2
Hört sich für mich so an als wären die Blinker oder die ZV ungewollt mit der Zündung verheiratet.
Z.B. über einen Kabeldefekt in der Heckklappendurchführung.
1x ZV mit 1x Heckwischerrücklaufplus.
Da ich aber keinen Twingo 2 kenne weiß ich nicht wie der sich verhalten muss.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Ich habe mal von der rechten Rückleuchte den Stecker abgezogen und die Zentralverriegelung betätigt... Fehler war weg. Scheint wohl da dran zu liegen. Macht eigentlich keinen Sinn das wenn da ein Massefehler vorliegt, direkt die Zündung kurz eingeschaltet wird beim betätigen der Zentralverriegelung?
Zitieren
Es bedanken sich:
#4
Sowas kann durch einen Massefehler ausgelöst werden.
Dazu muss noch der Rückwärtsgang eingelegt sein.
Teste das mal.
Theoretisch auch getretene Bremse, aber wenn keiner drin sitzt....
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Es lag an einem Massefehler an der rechten Rückleuchte. Und ja du hast recht.... um den Fehler zu reproduzieren muss noch wenn der Twingo aus ist der Rückwärtsgang eingelegt sein. Das Bremspedal spielt da keine Rolle. Danke für die Hilfe!
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme Ikebins 17 7.284 31.10.2020, 11:56
Letzter Beitrag: Broadcasttechniker
YTwingo3 Elektrik Ulli1000 6 3.764 08.08.2019, 09:15
Letzter Beitrag: Ulli1000
ZZTwingo1 WFS, Anlasser, oder????? Tyrion zickt rum...die Elektrik ärgert mich tyriontwingo 24 13.120 30.11.2018, 10:37
Letzter Beitrag: tyriontwingo
ZTwingo2 Elektrik spinnt, Twingo geht nicht an valentin_ott 7 6.331 07.08.2018, 19:22
Letzter Beitrag: herzi28
ZZTwingo1 Mehrere (Elektrik?)-Probleme CSO0815 2 2.618 25.07.2017, 17:26
Letzter Beitrag: cooldriver
  Störungslampe Elektrik; Motor läuft im Leerlauf unruhig nirbhay 14 10.297 25.04.2017, 18:34
Letzter Beitrag: nirbhay
  Elektrik komplett tot (?) TwinGOC6 20 14.530 11.03.2017, 10:11
Letzter Beitrag: cooldriver
  komplett ausfall der elektrik pritsche79 7 5.425 02.03.2017, 08:10
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste