Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo II (CN0D) - Sporadische Probleme beim Motorstart
Verfasser Nachricht
Nadrci Offline
Junior Member
**

Beiträge: 2
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
ZTwingo2 Twingo II (CN0D) - Sporadische Probleme beim Motorstart
Hi ihr Lieben,

ich habe einen Twingo II Schrägheck 1.2 (CN0D) Bj.2007.
KM-Leistung: ca. 131.000km

Kurzfassung
Anlasser erneuert
OT Geber erneuert
Batterie i.O.

Anlasser dreht, Motor zündet aber nicht immer - manchmal erst nach mehrfachen Versuchen.
Unabhängig vom verwendeten Schlüssel.
Fehlerspeicher: Keine Fehlermeldung.

Lange Version
Seit Anfang Juni macht er mir leider nur noch Ärger.
Kurzer Abriss dazu vorab:

01.06.2021
Liegen geblieben auf der Autobahn.
Diagnose erste Werkstatt: Zahnzriemenriss.
Zahnriemen wurde allerdings bei 120.000km erst erneuert.
Diagnose eigene Werkstatt: Kopfdichtung / Ventil
Kopf wurde erneuert.
Ende Juni Auto zurück erhalten.

16.07.2021
Aussetzer beim Fahren & Elektronik (Zacken) Fehlermeldung.
Einspritzventil erneuert.

->Kurz danach fingen die Probleme beim Starten an.
Anlasser rödelte, aber es zündete nicht.
Anfangs brauchte ich ein bis zwei Versuche und habe das erstmal noch so hingenommen.
Dann hat mein Bruder den Anlasser erneuert -> drehte danach zwar besser, behob das Problem aber nicht.
Batterie wurde auch aufgeladen und ist in Ordnung.

Eines morgens habe ich ihn gar nicht mehr gestartet bekommen.
Es ist einer von der Werkstatt vorbei gekommen um zu schauen, dass er mir vor Ort hilft ihn zumindest noch einmal zu starten, damit ich ihn nicht zur Werkstatt schleppen lassen muss.

Da die Batterie in Ordnung ist, ließ sich daran nichts machen.
Dann sollte ich aussteigen, abschließen und wieder aufschließen - danach ließ er sich wieder starten.

Auf dem Hof der Werkstatt konnte ich ihn nach dem ausmachen aber auch direkt wieder starten ohne diesen Trick 17.
OT Geber wurde auf Verdacht getauscht, aber das Problem trat wieder auf.

Jetzt startet er genauso wie nach der Rep. des Einspritzventils, sprich das manchmal zum Starten ein bis zwei Versuche notwendig sind.
Ab und zu rödelt er auch ca. 10 Sek bevor er richtig startet.
Mir ist aufgefallen, dass das direkt nach dem Tanken besser war.
& dass es besser funktioniert wenn ich den Schlüssel erst in Position eins drehe und das surren abwarte.
Dann geht es (wenn auch mit teilweise langem Rödeln) eigentlich immer direkt.

Zur Diagnose nach Renault möchte ich ungerne, da sie alleine dafür schon 150€ nehmen, ohne das was gemacht wurde.

Die Werkstatt sagte auch, dass es jetzt nur noch die Wegfahrsperre sein kann.

Was meint ihr?
Ich habe ein bisschen die Befürchtung ob nicht beim Einbau des Einspritzventils etwas schief gelaufen ist...

Danke & LG
Nadrci
16.09.2021 21:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.750
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6432x gedankt in 5330 Beiträgen
Beitrag #2
RE: Twingo II (CN0D) - Sporadische Probleme beim Motorstart
WFS beim Twingo II lässt das Anlassrelais erst gar nicht ziehen.
Ich habe Vermutungen in zwei Richtungen,
Glühkerzen (die allerdings bei Defekt einen Fehlereintrag machen) oder Luft in der Spritzuleitung durch Undichtigkeit.

Alles was die Fehlerlampe leuchten lässt, lässt sich auch auslesen.
Auch mit Hardware für ganz kleines Geld, also unter 10€.

Geteiltes Wissen ist doppeltes Wissen
16.09.2021 22:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Nadrci
Nadrci Offline
Junior Member
**

Beiträge: 2
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo II (CN0D) - Sporadische Probleme beim Motorstart
Hi,

danke für deine Rückmeldung!
Ich habe einen Benziner.

Könnte denn ggf. auch beim Wechseln der Einspritzpumpe Lust in die Zuleitung gekommen sein?
Wenn er erstmal an ist, fährt er im Übrigen auch ohne Probleme.
Eine Fehlermeldung zeigt er nicht an und auch der Fehlerspeicher ist leer (mein Bruder hat ein Auslesegerät).

Danke Smile
18.09.2021 14:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.750
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6432x gedankt in 5330 Beiträgen
Beitrag #4
RE: Twingo II (CN0D) - Sporadische Probleme beim Motorstart
Sorra, CN0D ist ja der recht unproblematische D7F 8Ventiler
Zahnriemenriss und Einspritzventilfehler verwechseln geht beim Benziner aber schwer.
Das mit dem Kopfwechsel verstehe ich nicht, das macht man doch wirklich höchsten wenn er fies kaputt ist.

Ein voll defektes Einspritzventil lässt den Motor weiterhin starten, danach gibt es allerdings Stress.
Das mindeste was du jetzt tun sollst ist selber eine elektronische Diagnose machen und uns die hinterlegten Fehler melden.
Wenn du mit Technik auf Kriegsfuß steht, kaufe einen Ausleser wie das MS509 oder neuer und besser welches ohne Telefon funktioniert.

Geteiltes Wissen ist doppeltes Wissen
18.09.2021 15:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Ruckeln nach Motorstart (ca. 5km) AntlVlruS 11 3.243 14.07.2021 21:42
Letzter Beitrag: DaineseBiker
  Quickshift - Probleme beim Anfahren und Gänge fliegen raus Authentique 4 1.659 27.06.2021 19:22
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Lautes Knacken/Kratzen bei Motorstart Heizenberg1903 18 4.593 22.09.2020 05:09
Letzter Beitrag: handyfranky
  ZV und Motorstart nur mit 2 verschiedenen Schlüssel möglich rouge-one 3 2.165 08.12.2019 23:00
Letzter Beitrag: Broadcasttechniker
  Probleme beim Warmstart und stark schwankender CO-Wert Luciatwingo 8 3.787 21.10.2019 08:16
Letzter Beitrag: cooldriver
  Probleme mit einem Twingo 1 C06 bergerado 31 13.485 05.09.2019 06:33
Letzter Beitrag: Eleske
  Twingo 1.2 16V hat Probleme mit Standgas Larsfon 60 30.734 06.03.2017 17:25
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo verweigert Motorstart. MacChris 14 5.955 15.10.2016 17:08
Letzter Beitrag: MacChris

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation