Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Clio 3 Tce 101 Ps nimmt kein Gas an
Verfasser Nachricht
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Clio 3 Tce 101 Ps nimmt kein Gas an
Hallo,fahre den Clio seid 7 Jahren und lief bis gestern 1A.

Springt normal an und läuft im Stand top,wenn ich jetzt Gas gebe passiert entweder garnichts oder

er stottert nur rum.Fehlerlampe brennt nicht und ein Marder war auch keiner dran.

Was könnte das sein??Sad

Gruss und danke.
31.12.2020 12:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.125
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5895
6226x gedankt in 5161 Beiträgen
Beitrag #2
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Das ist was wenig.
Mach ne Livediagnose und schau ob die Klappe aufgeht und was der Druck im Einlasskrümmer sagt.
Ich sage extra nicht Ansaugkrümmer weil es ja ein Turbo ist.

Geteiltes Wissen ist doppeltes Wissen
31.12.2020 13:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Livediagnose und Druck im Einlasskrümmer prüfen ?
Ich hab nur so kl. 0815 Ausleser aus dem Baumarkt.
Du meinst vielleicht ein Unterdruckschlauch ab und dadurch Falschluft.
Werde den Wagen nachher nach Hause abschleppen und mich dann an die
Arbeit machen.
Würde ein verdreckter Ot Sensor Sinn machen?
Oder mal das Gaspedalpoti versuchen zu öffnen?
Zündspule im Sack?
31.12.2020 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.125
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5895
6226x gedankt in 5161 Beiträgen
Beitrag #4
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Der Ausleser muss mit einem Telefon oder PC koppelbar sein.
Kostet 6€.
Wenn das Auto nicht mehr fährt muss man halt abschleppen.
Auch wenn Fehler plötzlich auftreten (und meist dann wenn man in der Pampa ist), was war vorher?

Geteiltes Wissen ist doppeltes Wissen
31.12.2020 14:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Clio steht jetzt in unserer Garage,werde mich jetzt auf Fehlersuche machen.
Leerlauf einigermasen OK,nimmt aber kein Gas an.
MKL aus.
31.12.2020 14:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Hab gerade mal den Drosselklappenstutzen abgeschraubt.
Wenn man bei Zündung an das Gaspedal drückt gibt es nur zwei Stellungen
AUF und ZU !!Zwischendrin tut sich nix!!
Ist das normal?
31.12.2020 16:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.125
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5895
6226x gedankt in 5161 Beiträgen
Beitrag #7
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Das ist bei den neuerern D4F scheinbar normal.
Die ganz alten funktionieren linear, aber nur die ersten 2 Sekunden, dann fällt die Klappe zu wenn der Motor nicht dreht.
Die Facelifts gehen bis ungefähr ein drittel linear auf, dann mit einem Schlag voll.
Wie es beim D4FT ist weiß ich nicht.

Geteiltes Wissen ist doppeltes Wissen
31.12.2020 16:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Danke Dir für die Info.
Davor habe ich erst eine andere Zündspule getestet,ohne Erfolg.
Danach hatte ich dann die beiden Mapsensoren untereinander getauscht,da lief
er dann eigendlich wieder normal,bin Stückchen die Strasse hochgefahren.
Vielleicht liegts daran?Kann das sein?
Im Anschluß hab ich dann das mit der Drosselklappe und dem Gaspedalpoti geprüft
und war verunsichert.
31.12.2020 16:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Also,hab jetzt alles wieder zusammengesteckt und eine ausgiebige Probefahrt gemacht,
"anundfürsich" rennt der Koffer wieder 1a, ABER er hat keinen Ladedruck!!
Fährt sich wie ein Saugmotor!
Da ich zufällig noch zwei gebr. Mapsensoren rumliegen habe,würde mich jetzt interessieren
welcher jetzt wohl die Probleme verursacht?Der VOR oder der NACH der Drosselklappe??
31.12.2020 18:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.125
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5895
6226x gedankt in 5161 Beiträgen
Beitrag #10
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Livediagnose.
Und wenn keine Hardware da, warten.
Sieht so aus als wenn einer der beiden nicht wollte.
Der zwischen Drosselklappe und Motor ist der wichtigere.
Wenn der kaputt ist und jetzt vor der Klappe sitzt, dann wird das MSG sicherheitshalber keinen Druckaufbau zulassen.

Geteiltes Wissen ist doppeltes Wissen
31.12.2020 18:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Heist das jetzt,der defekte ist höchstwahrscheinlich nach dem Wechsel jetzt der VOR der Drosselklappe im Plastikrohr?
31.12.2020 18:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.125
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5895
6226x gedankt in 5161 Beiträgen
Beitrag #12
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
Würde ich mal vermuten.
Ist aber alles reine Vermutung bei der dünnen Faktenlage.
Die Livewertanzeige bringt Sicherheit.

Geteiltes Wissen ist doppeltes Wissen
31.12.2020 18:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lupo 0815 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Clio 3 Tce 101 Ps nimmt kein Gas an
@Broadcasttechniker ich danke Dir ganz arg für Deine Unterstützung.danke
31.12.2020 18:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 1.249 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.890 15.04.2021 05:43
Letzter Beitrag: handyfranky
  Motor ruckelt, nimmt schwer Gas an. (Gelöst) hudsonvx 5 3.757 05.12.2019 18:09
Letzter Beitrag: hudsonvx
  Motor nimmt kein Gas an ?! Martin1183 19 8.417 21.12.2018 10:32
Letzter Beitrag: handyfranky
  Motor nimmt teilw kein Gas an und gibt Gasschübe Swoop 36 17.482 11.10.2018 06:00
Letzter Beitrag: handyfranky
  Motor nimmt kein Gas an Baddy 12 6.013 26.09.2018 18:39
Letzter Beitrag: 16vPower
  nimmt kein gas an während der fahrt Chrissi44 22 11.964 02.01.2018 15:38
Letzter Beitrag: cooldriver
ZZTwingo1 Motor nimmt kein Gas an und Kupplung rutscht Doka-Andy 98 43.955 15.06.2017 20:09
Letzter Beitrag: Doka-Andy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation